[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
wyskakujące błędy połączenia
16-10-2013, 17:02 (Ten post był ostatnio modyfikowany: 16-10-2013 17:05 przez jack64vp.)
Post: #1
wyskakujące błędy połączenia
Witam serdecznie, niedawno nabyłem modem huawei e3131 S-2 (play), mam kartę SIM Aero2. Mam windows XP. Zainstalowałem go bez problemów, połączenie mam, z waszej strony skonfigurowałem automatyczne wznawianie połączeń. Niby wszystko działa ok, nie przerywa połączenia, lecz za każdym razem w momencie startu systemu gdy łączy się automatycznie z siecią, połączenie z Aero2 jest, ale wyskakuje okienko z błędem. Nie wiem czy coś nie namieszałem w konfiguracji. Proszę o pomoc, daje screeny:

http://img842.imageshack.us/img842/769/776k.png
http://img842.imageshack.us/img842/4324/ucwg.png
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-10-2013, 17:07
Post: #2
wyskakujące błędy połączenia
Prawdopodobnie zmusiłeś system do automatycznego wznawiania połączenia, ale też łączenia automatycznego na żądanie - efektem jest to, że system próbuje nawiązać połączeni dwukrotnie na raz, co się oczywiście nie uda. Nie łącz automatycznie przy starcie systemu ani nie łącz automatycznie wcale. Nawiązuj połączenie ręcznie, potem się będzie samo wznawiało.
Druga możliwość - masz jeszcze jedną aplikację, która próbuje łączyć.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-10-2013, 17:13 (Ten post był ostatnio modyfikowany: 16-10-2013 17:53 przez jack64vp.)
Post: #3
wyskakujące błędy połączenia
Pewnie tak, tylko nie wiem jak to teraz wszystko zmienić....

Może ktoś podpowie gdzie wyłączyć automatyczne łączenie przy starcie...??
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-10-2013, 19:49
Post: #4
wyskakujące błędy połączenia
Właściwości połączenia i tam masz jedną funkcję w opcjach gdzieś, a druga znajduje się w Opcjach Internetowych - wybierz opcję "nigdy nie łącz" tam, gdzie jest lista połączeń.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-10-2013, 15:09
Post: #5
wyskakujące błędy połączenia
W opcjach internetowych wybrałem opcję "nigdy nie łącz", zniknęły wyskakujące błędy, ale też nie wznawia się automatycznie połączenie po upływie godziny. Sprawdzałem ustawienia według opracowania "harona", wszystko jest tak jak ma być. Nierozumiem...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-10-2013, 23:05
Post: #6
wyskakujące błędy połączenia
Czyli coś nie tak masz ustawione.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
28-10-2013, 20:10
Post: #7
RE: wyskakujące błędy połączenia
Witam jeszcze raz. Walcze z tym, ale dalej jest to samo.
Od początku jeszcze raz dokładnie sprawdzałem ustawienia połączenia według "harona", wszystko mam tak samo.
Gdy zaznaczę w opcjach internetowych "wybierz za każdym razem, kiedy nie ma połączenia sieciowego" połączenie jest wznawiane automatycznie co godzinę, ale przy każdym starcie systemu wyskakują własnie te okienka z błędami.
Gdy zaznaczę opcję "nigdy nie wybieraj połączenia", okienka nie wyskakują, lecz połączenie co godzinę się urywa.
Może jakaś pomoc jeszcze, bo nie wiem już jak to ugryźć....
Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
28-10-2013, 20:57
Post: #8
wyskakujące błędy połączenia
Jeżeli przy 'nigdy nie wybieraj połączenia' wznawianie nie następuje, to znaczy, że reszta konfiguracji wg Harona wcale nie działa - np. skonfigurowałeś inne połączenie niż uruchamiasz, albo coś jest źle ustawione.

'wybierz za każdym razem....' działa teraz ZAMIAST konfiguracji Harona, a nie dodatkowo.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-10-2013, 08:57 (Ten post był ostatnio modyfikowany: 29-10-2013 09:04 przez jack64vp.)
Post: #9
RE: wyskakujące błędy połączenia
Skonfigurowane mam połączenie z Aero2, inne połączenia mam nieaktywne.
Pokaże to na obrazkach, może jeszcze jakaś podpowiedź....

http://imageshack.us/photo/my-images/46/caad.png/
http://imageshack.us/photo/my-images/62/rmzx.png/
http://imageshack.us/photo/my-images/801/ehs8.png/
http://imageshack.us/photo/my-images/716/8uh0.png/
http://imageshack.us/photo/my-images/600/mth1.png/
http://imageshack.us/photo/my-images/96/3m22.png/
http://imageshack.us/photo/my-images/513/4fj2.png/
http://imageshack.us/photo/my-images/163/5c8r.png/
http://imageshack.us/photo/my-images/824/za44.png/
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-10-2013, 10:37
Post: #10
wyskakujące błędy połączenia
Ja bym zaczął od podstaw - wyłączył też udostępnianie (zwłaszcza, jak nie jest potrzebne). Reszta wygląda OK.
Pytanie: sterowniki od modemu są tylko jedne w systemie, czy instalowanych było kilka pakietów?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak połaczenia - aero2 Agata123 10 4 129 26-04-2016 14:03
Ostatni post: jakubd
  brak połączenia rourer ZTE mf60 ewciakk66 1 1 396 27-03-2016 21:38
Ostatni post: szopen
  Po wpisaniu captcha nie odblokowuje połączenia Piotr3k 5 2 167 11-05-2015 22:36
Ostatni post: Piotr3k
Lightbulb Brak możliwości połączenia Karpiu 16 6 839 03-11-2014 10:32
Ostatni post: jakubd
  Nie można ustanowić połączenia ze zdalnym komputerem thekjukamber 10 12 832 26-08-2014 21:54
Ostatni post: thekjukamber