[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
brak połączenia rourer ZTE mf60
27-03-2016, 14:03
Post: #1
brak połączenia rourer ZTE mf60
Witam,
Posiadam karte Aero 2 . karta z pewnoscia dziala, bo udalo mi sie jej uzyc w telefonie. Jednak kiedy wkladam ja do routera ZTE mf60 z T-mobile i probuje polaczyc sie z tabletem, na routerze widnieje napis rozlaczony. Wchodzilam wedlug znalezionych w internecie instrukcji w menu T-mobile, robilam konfiguracje , ustawialam na automatyczne laczenie i wlaczalam roaming. Na koniec tych dzialan wyskakuje napis " jestes na roamingu! Czy chcesz sie polaczyc?" po ktorym powinno nastapic polaczenie, u mnie jednak wyskakuje napis " nie udalo sie polaczyc" . Wydaje mi sie ze wszystko zrobilam poprawnie. Prosze o pomoc ! Sad((
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-03-2016, 21:38
Post: #2
brak połączenia rourer ZTE mf60
ewciakk66 napisał(a):Na koniec tych dzialan wyskakuje napis " jestes na roamingu! Czy chcesz sie polaczyc?" po ktorym powinno nastapic polaczenie,
z cała pewnością po takiej zapowiedzi trzeba potwierdzić chęć połączenia w roamingu

porócz tego APN MUSI BYĆ USTAWIONY RĘCZNIE NA wartość:
darmowy
a NIE na wartość:
internet
(co jest dość standartowym ustawieniem dla wszystkich innych sieci)

i jeszcze jedno (tak jakby poza konkurencją, ale to eliminuje inne utrudnienia) - gdy na telefonie występuje żądanie kodu Captcha, to go wpisz poprawnie i zaraz po stwierdzeniu działania internetu przełóż kartę SIM do routera (aby nie "zużywać" godziny do następnego kodu)
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
ewciakk66 (2016-04-18)
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak możliwości zalogowania się do sieci / brak lub niewłasciwa karta SIM Michal_B 2 135 19-11-2017 17:56
Ostatni post: jakubd
  brak aero bagy 2 635 27-09-2017 01:59
Ostatni post: jakubd
  Brak połaczenia - aero2 Agata123 10 4 478 26-04-2016 14:03
Ostatni post: jakubd
  ZTE MF60 - Brak usług ewciakk66 3 2 467 19-04-2016 07:34
Ostatni post: jakubd
  Huawei E3372 + Vodafone R101 - brak internetu EDF2 4 2 725 19-10-2015 13:43
Ostatni post: jakubd