[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
TP-Link TL-MR3420v3 + ZTE MF823
03-01-2017, 14:58 (Ten post był ostatnio modyfikowany: 03-01-2017 16:43 przez szopen.)
Post: #1
TP-Link TL-MR3420v3 + ZTE MF823
Witam.

Od kilku lat korzystam z Darmowego Nielimitowanego LTE w RBM z modemem ZTE MF823 (było to dla mnie więcej niż zadowalające i polecam, gdyby ktoś się nad tym zestawem zastanawiał).
Do niedawna wystarczające było dla mnie korzystanie z niego poprzez bezpośrednie podpięcie modemu do laptopa. Ostatnio zdecydowałem się jednak na zakup routera. Po wstępnym doinformowaniu się wybór padł na TP-Link TL-MR3420. Myślałem, że obędzie się bez żadnych problemów, i że wystarczy podpiąć modem do routera i wszystko będzie ok (tak to przedstawia załączona instrukcja obsługi). Niestety napotkałem problem, którego nie potrafię sam rozwiązać.
Zaznaczę, że jestem raczej laikiem jeśli chodzi o sieci itp., więc prosiłbym o w miarę jasne tłumaczenie i pomoc.
Do rzeczy:
Po podstawowej konfiguracji routera i podłączeniu do niego modemu przez port USB, nie ma dostępu do internetu. Modem miga światłem zielonym, co do tej pory oznaczało połączenie z siecią LTE, ale router pokazuje brak internetu - nie świeci się odpowiadająca temu dioda. Na stronie konfiguracyjnej również widnieje informacja o braku internetu. Na końcu wstępnej konfiguracji routera, po wybraniu opcji "Test Internet Connection" dostaję informację o niepowodzeniu.
Modem kupiłem na allegro i jest pochodzenia rosyjskiego, wygląda tak, jak na tym zdjęciu.
   
Dostęp do ustawień odbywał się poprzez przeglądarkę (czy to oznacza, że jest to modem HiLink?) poprzez m.home lub 192.168.0.1.
Wyczytałem gdzieś, że właśnie to może być problemem, więc zmieniłem w routerze na 192.168.1.1. Niestety nic to nie dało.
Przejrzałem trochę wątków na tym forum, lecz nie znalazłem rozwiązania (lub nie potrafiłem go zastosować).
Czy rozwiązaniem może być zmiana firmware routera na jakieś alternatywne? A może zmiana oprogramowania modemu na jakieś polskie (jest to w ogóle możliwe?)?

Informacje o routerze:
Hardware Version: MR3420 v3 00000000
Firmware Version: 3.16.9 Build 160412 Rel.45197n

Strona główna do konfiguracji routera:
http://imgur.com/sM87na4
   

Wynik testu połączenia po Quick Giude:
http://imgur.com/6UXLA1d
   

Status 3G/4G na stronie konfiguracyjnej routera:
http://imgur.com/mRumrhq
   

Ustawienia 3G/4G:
http://imgur.com/SqbbIQQ
   

Zaawansowane stawienia 3G/4G:
http://imgur.com/3h2uhkk
   

Log z routera przed podłączeniem modemu:
Kod:
17    1st day 00:02:07    3G/4G    INFO    Modem information is updated
16    1st day 00:01:17    DHCP    INFO    DHCPS:Send ACK to 192.168.0.101
15    1st day 00:01:15    DHCP    INFO    DHCPS:Recv REQUEST from 28:E3:47:44:F3:7A
14    1st day 00:00:27    OTHER    INFO    System Initialize Finished.
13    1st day 00:00:26    IPv6    INFO    Start RADVD with prefix 64 succeedfully.
12    1st day 00:00:26    IPv6    NOTICE    LAN IP delegation type is 0.
11    1st day 00:00:26    IPv6    INFO    WAN port is unplugged!
10    1st day 00:00:11    SECURITY    INFO    SIP ALG enabled
9    1st day 00:00:11    SECURITY    INFO    RTSP ALG enabled
8    1st day 00:00:11    SECURITY    INFO    H323 ALG enabled
7    1st day 00:00:11    SECURITY    INFO    TFTP ALG enabled
6    1st day 00:00:11    SECURITY    INFO    FTP ALG enabled
5    1st day 00:00:11    SECURITY    INFO    IPSEC Passthrough enabled
4    1st day 00:00:11    SECURITY    INFO    L2TP Passthrough enabled
3    1st day 00:00:11    SECURITY    INFO    PPTP Passthrough enabled
2    1st day 00:00:11    DHCP    NOTICE    DHCP server started
1    1st day 00:00:04    OTHER    INFO    System started

I chwilę po podłączeniu:
Kod:
45    1st day 00:07:30    3G/4G    INFO    Not tty device, return.
44    1st day 00:07:27    3G/4G    INFO    Not tty device, return.
43    1st day 00:07:26    3G/4G    NOTICE    swLteMobileCmdReq<518>: calling dhcpcLteModemStart with lte0
42    1st day 00:07:26    3G/4G    NOTICE    swLteMobileCmdReq 505 call dhcpcLteModemStart
41    1st day 00:07:24    3G/4G    INFO    swLteMobileCmdReq 432 lteLinkStatus == 0, ifName == lte0
40    1st day 00:07:24    3G/4G    INFO    mobileAutoDial 640 LTE dial automaticly
39    1st day 00:07:24    3G/4G    INFO    Not tty device, return.
38    1st day 00:07:21    3G/4G    INFO    Not tty device, return.
37    1st day 00:07:18    3G/4G    INFO    Not tty device, return.
36    1st day 00:07:15    3G/4G    INFO    Not tty device, return.
35    1st day 00:07:12    3G/4G    INFO    Not tty device, return.
34    1st day 00:07:12    3G/4G    INFO    End set modem ISP info
33    1st day 00:07:12    3G/4G    INFO    Get ISP info about sim card failed.
32    1st day 00:07:12    3G/4G    INFO    name is , LEN = 0
31    1st day 00:07:12    3G/4G    INFO    modem index is 4
30    1st day 00:07:12    3G/4G    INFO    Start set modem ISP info automatically
29    1st day 00:07:09    3G/4G    INFO    USB modem is ready
28    1st day 00:07:09    3G/4G    INFO    Not tty device, return.
27    1st day 00:07:06    3G/4G    INFO    Not tty device, return.
26    1st day 00:07:05    3G/4G    INFO    Clean page caches to free memory for LTE modem.
25    1st day 00:07:05    3G/4G    INFO    insmod LTE modem drivers
24    1st day 00:07:05    3G/4G    INFO    In process_msg, LTE Modem = 2, modemStatus = 2, targetVendorID = 0x19d2, targerProductID = 0x1403
23    1st day 00:07:05    3G/4G    INFO    After judgeModemTypeByTargetID, modem type = 2
22    1st day 00:07:05    3G/4G    INFO    Before judgeModemTypeByTargetID, index = -1, targetPid = 0x1403
21    1st day 00:07:05    3G/4G    INFO    After mode switch vendorID is 0x19d2 productID is 0x1403
20    1st day 00:06:52    3G/4G    INFO    Before Mode switch VendorID = 0x19d2, ProductID = 0x1225
19    1st day 00:06:27    3G/4G    INFO    In process_msg, LTE Modem = 0, modemStatus = 1, targetVendorID = 0x0000, targerProductID = 0x0000
18    1st day 00:06:27    3G/4G    INFO    handle_card start
17    1st day 00:02:07    3G/4G    INFO    Modem information is updated
16    1st day 00:01:17    DHCP    INFO    DHCPS:Send ACK to 192.168.0.101

UI modemu wygląda tak:
http://imgur.com/HnaHFWh
   

Proszę o pomoc. Mam nadzieję, że nie wywaliłem niepotrzebnie kasy.
Z góry dziękuję za wszelkie rady.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
03-01-2017, 15:35 (Ten post był ostatnio modyfikowany: 03-01-2017 16:47 przez szopen.)
Post: #2
TP-Link TL-MR3420 + ZTE MF823
1) skoro masz hilinka, to nie jest on modemem z punktu widzenia routera,
(za wyjątkiem sytuacji gdy router przełączy sobie taki modem w tryb zwykłego modemu, o ile oczywiście to jest możliwe,
ponadto ZTE stosuje nieco inne nazewnictwo na HiLink - jest to CWID, czasem także "hostless", ale nie ma to znaczenia)

niestety nie wiem jak wygląda konfiguracja w tym nowym UI TP-LInka z hilinkami i czy jest możliwa
(może zajrzy Jakub - on ma dużo większą praktykę jeśli chodzi o ten model routera)
screenshoty przeanalizuję później, nie wrzucamy na zewnętrzne hostingi, lecz jako załączniki
(tym się zajmę podczas przeglądania SS)

2) grzebanie w firmware modemu zwykle kończy się jego uwaleniem

3) ZTE MF823 jest na liście kompatybilności TL-MR3420 z modemami
http://www.tp-link.com.pl/support/3g-com...=TL-MR3420
więc możesz napisać do wsparcia technicznego producenta routera
edit: TP-Link nie precyzuje wersji routera na liście kompatybilności co jest dość karygodnym posunięciem
(wiemy, że np. dla v1 lista kompatybilności jest krótsza a wsparcie zakończone)

4) alternatywne firmware dla routera, często jest lekiem "na całe zło" tego świata, ale ponieważ nie testowałem takiego zestawu, to nie umiem powiedzieć czy będzie to działać "z pudełka" czy dopiero po instalacji dodatków z konsoli
(a że specyfikacja techniczna tego routera jest na dziś mocno przestarzała, to oprogramowanie alternatywne jest albo stare, albo bez interfejsu graficznego)
jeśli się zdecydujesz na zmianę softu w routerze (przypominam o utracie gwarancji i możliwości uwalenia sprzętu jeśli się nie wie co się robi) to sugeruję gargoyle 1.6.2.2 by obsy

do poczytania ZANIM cokolwiek zaczniesz robić
http://eko.one.pl/#gargoyle
tu opis (totalne minimum) dotyczące sugerowanej przez mnie wersji
http://eko.one.pl/?p=openwrt-gargoylepl
a tu opis doinstalowywania sterownika (nie wiem czy w 1.6.2.2 jest to konieczne, ale bądź przygotowany, że mniej więcej tak to wygląda):
http://eko.one.pl/?p=openwrt-3g#obsugamo...stlessquot
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
kachromek (2017-01-03)
03-01-2017, 15:44
Post: #3
TP-Link TL-MR3420 + ZTE MF823
Dziękuję bardzo za szybką odpowiedź i informacje.
Póki co poczekam z nadzieją na odpowiedź Jakuba i może jeszcze kogoś z dobrym pomysłem.
Dziękuję za linki. Oczywiście zapoznam się z nimi zanim cokolwiek zacznę grzebać (o ile w ogóle się zdecyduję).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
03-01-2017, 16:37 (Ten post był ostatnio modyfikowany: 03-01-2017 16:43 przez szopen.)
Post: #4
TP-Link TL-MR3420 + ZTE MF823
poczekaj na odpowiedź Jakuba

przejrzałem SS (nie musisz modyfikować posta już dorzuciłem załączniki do twojego, ale w kolejnych wrzucaj już lokalne załączniki) i logi
wygląda na to, że router próbuje przełączyć modem z trybu hilink w "zwykły", ale raczej mu się to nie udaje
(pełna analiza logów jest możliwa tylko przez wsparcie techniczne producenta routera)

stąd pytanie - nadal masz dostęp do UI modemu?
(pod jego adresem IP, bo ten drugi adres może nie działać w konfiguracji z routerem)

niestety emulator routera z nowym interfejsem nie zachowuje się dostatecznie realistycznie (jak to bywa z emulatorami interfejsu…), abym był w stanie podpowiedzieć więcej
http://static.tp-link.com/resources/simu.../Index.htm
ale możesz spróbować konfiguracji jako "WAN only" (nie mam pojęcia czy zadziała w ten sposób, ale w logach widać, że router dostaje przydział DHCP z hilinka)

PS jeśli w oznaczeniu wersji routera/firmware masz litery EU lub PL to zmiana oprogramowania na alternatywne może być niebanalna (tak sobie przypomniałem - bo TP-Link wprowadził pewne ograniczenia w tym względzie, być może dotyczą one już także tego modelu, a w każdym razie dotyczy to najprawdopodobniej routera w wersji v3 i v4 a twój biorąc pod uwagę (na co wcześniej nie zwróciłem uwagi)
Hardware Version: MR3420 v3 00000000
to v3 (nie wiem czy istnieje dla tej wersji jakieś alternatywne oprogramowanie! mimo, że technicznie to najprawdopodobniej jest v2 lecz ze zmodyfikowanym bootloaderem) - w związku z tym zmieniam tytuł wątku

PPS jeśli kupiłeś przez internet i nie grzebałeś w nim zanadto (zwykła konfiguracja grzebaniem nie jest, ale zmiana firmware może prowadzić do utraty prawa zwrotu) możesz skorzystać z prawa zwrotu sprzętu bez podania przyczyny oczywiście tylko przez 2 tygodnie od momentu odbioru sprzętu
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
kachromek (2017-01-03)
03-01-2017, 17:22
Post: #5
TP-Link TL-MR3420v3 + ZTE MF823
szopen napisał(a):PS jeśli w oznaczeniu wersji routera/firmware masz litery EU lub PL to zmiana oprogramowania na alternatywne może być niebanalna
Dokładnie tak. Na naklejce pod routerem jest napisane (EU) zaraz po numerze modelu.

szopen napisał(a):stąd pytanie - nadal masz dostęp do UI modemu?
Tak, po podłączeniu modemu bezpośrednio do laptopa wszystko działa tak, jak było.

szopen napisał(a):możesz spróbować konfiguracji jako "WAN only"
Miałeś na myśli to, abym wszedł na tę stronę i zmienił na "WAN only"? Jeśli tak, to czemu miałoby to służyć i co miałbym Ci po tym zabiegu napisać, jakie informacje? Log? Jakieś screeny?

szopen napisał(a):możesz skorzystać z prawa zwrotu sprzętu bez podania przyczyny
Tak też właśnie chcę zrobić, jeśli nie uda mi się nic osiągnąć z Waszą pomocą. Mam jeszcze czas, gdyż router zakupiłem 29go grudnia.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
03-01-2017, 18:07
Post: #6
TP-Link TL-MR3420v3 + ZTE MF823
Do tego uwaga - to jest wersja V3, z którą nie miałem jeszcze styczności i nie ma oficjalnego gotowego oprogramowania Gargoyle do tej wersji. Nie wiem jakie są różnice (w firmware fabrycznym jak widać bardzo duże - przypomina to aktualne firmware routerów np. mobilnych M7350).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi jakubd za tę wiadomość:
kachromek (2017-01-03)
03-01-2017, 18:54
Post: #7
TP-Link TL-MR3420v3 + ZTE MF823
Eh, no to wychodzi na to, że będę zmuszony jednak zwrócić router i kupić jakiś inny. Czy macie może pojęcie jaki sprzęt by współpracował bezproblemowo z moim ZTE MF823?

Napisałem jeszcze do supportu TP-Link'a. Może oni mi jakoś pomogą.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
03-01-2017, 19:11
Post: #8
TP-Link TL-MR3420v3 + ZTE MF823
kachromek napisał(a):Tak, po podłączeniu modemu bezpośrednio do laptopa wszystko działa tak, jak było.
nie chodziło mi o podłączenie modemu do laptopa, chodzi o to, czy mając podpięty modem do routera a router skonfigurowany tak by widział go jako WAN (nie wiem czy sie da, rób screenshoty i wrzucaj) masz nadal dostęp do jego UI

kachromek napisał(a):Miałeś na myśli to, abym wszedł na tę stronę i zmienił na "WAN only"? Jeśli tak, to czemu miałoby to służyć i co miałbym Ci po tym zabiegu napisać, jakie informacje? Log? Jakieś screeny?
temu miałoby służyć, żeby sprawdzić czy ten router z nowym softem jest w stanie obsłużyć twój modem jako hilinka, a nie jako modem (openwrt właśnie w ten sposób obsługuje hilinki, a TP-Link bazuje swoje oprogramowanie przynajmniej w części na oprogramowaniu otwartym)

jakubd napisał(a):i nie ma oficjalnego gotowego oprogramowania Gargoyle do tej wersji.
nie ma, ale może warto zajrzeć na "nieoficjalne" forum tp-linka, być może kol. Heinz spatchował gargoyle dla v2 aby mogło pracować na v3 (ewentualnie można próbować metod znanych już z innnych modeli z zablokowanym bootloaderm)
UWAGA w związku z tym odradzam jakiekolwiek zabawy z firmware (choć nowy bootloader się dośc skutecznie broni przed niekompatybilnym softem)

kachromek napisał(a):Czy macie może pojęcie jaki sprzęt by współpracował bezproblemowo z moim ZTE MF823?
jak zauważyłeś każdy modem jest inny i w dodatku występuje w wielu wersjach
przypuszczalnie niektóre Asusy dadzą radę
oraz ja zwykle stawiam na Dovado (co najmniej Tiny lub inny nowszy model),
ale ryzyko niekompatybilności zawsze istnieje

na 100% będzie działał każdy współczesny router działający pod openwrt (ale jak już wiesz to nie jest rozwiązanie "z pudełka") oraz zapewne poradzi sobie ta pula modeli, która działa z obecnymi wersjami gargoyle by obsy (>1.9.0)
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
kachromek (2017-01-03)
03-01-2017, 22:41 (Ten post był ostatnio modyfikowany: 03-01-2017 23:08 przez kachromek.)
Post: #9
RE: TP-Link TL-MR3420v3 + ZTE MF823
szopen napisał(a):chodzi o to, czy mając podpięty modem do routera a router skonfigurowany tak by widział go jako WAN (nie wiem czy sie da, rób screenshoty i wrzucaj) masz nadal dostęp do jego UI
   
Nie, po podłączeniu modemu do routera nie mam dostępu do jego UI. Zarówno z ustawieniem "3G/4G only", jak i "WAN only". Z tego co gdzieś wyczytałem, to przez konflikt adresów, bo do routera jak i modemu prowadzi 192.168.0.1.
Gdy zmieniłem IP routera na 92.168.1.1, to po wklepaniu 192.168.0.1 chwilę mieli i wyświetla następujący komunikat:
   
Próba wyświetlenia UI modemu poprzez m.home też nic nie daje ("Ta witryna jest nieosiągalna Nie znaleziono adresu DNS serwera m.home...", a po chwili "Brak połączenia z internetem..."). Zarówno przed zmianą IP routera, jak i po. Zarówno z ustawieniem "3G/4G only", jak i "WAN only".

Dodatkowo po zmianie na "WAN only" na stronie konfiguracyjnej widnieje takie coś:
   
(nie wiem co muszę cenzurować, zakryłem adres MAC, nie wiem czy słusznie, nie znam się)

Przed połączeniem modemu (z ustawieniem "WAN only"):
Kod:
31    1st day 00:00:58    DHCP    INFO    DHCPS:Send ACK to 192.168.0.100
30    1st day 00:00:57    DHCP    INFO    DHCPS:Recv REQUEST from 28:E3:47:44:F3:7A
29    1st day 00:00:45    DHCP    INFO    dhcpc_ipc_data_rcv_router 859 : current network type = 0
28    1st day 00:00:45    DHCP    INFO    DHCPC DHCP Service unavailable, recv no OFFER
27    1st day 00:00:43    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 1
26    1st day 00:00:41    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 1
25    1st day 00:00:37    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
24    1st day 00:00:35    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
23    1st day 00:00:33    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
22    1st day 00:00:27    OTHER    INFO    System Initialize Finished.
21    1st day 00:00:26    IPv6    INFO    Start RADVD with prefix 64 succeedfully.
20    1st day 00:00:26    IPv6    NOTICE    LAN IP delegation type is 0.
19    1st day 00:00:26    IPv6    INFO    WAN port is unplugged!
18    1st day 00:00:23    DHCP    INFO    dhcpc_ipc_data_rcv_router 859 : current network type = 0
17    1st day 00:00:23    DHCP    INFO    DHCPC DHCP Service unavailable, recv no OFFER
16    1st day 00:00:21    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 1
15    1st day 00:00:19    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 1
14    1st day 00:00:15    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
13    1st day 00:00:13    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
12    1st day 00:00:11    SECURITY    INFO    SIP ALG enabled
11    1st day 00:00:11    SECURITY    INFO    RTSP ALG enabled
10    1st day 00:00:11    SECURITY    INFO    H323 ALG enabled
9    1st day 00:00:11    SECURITY    INFO    TFTP ALG enabled
8    1st day 00:00:11    SECURITY    INFO    FTP ALG enabled
7    1st day 00:00:11    DHCP    INFO    dhcpc_ipc_data_rcv_router 859 : current network type = 0
6    1st day 00:00:11    SECURITY    INFO    IPSEC Passthrough enabled
5    1st day 00:00:11    SECURITY    INFO    L2TP Passthrough enabled
4    1st day 00:00:11    SECURITY    INFO    PPTP Passthrough enabled
3    1st day 00:00:11    DHCP    NOTICE    DHCP server started
2    1st day 00:00:11    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0

Chwilę po podłączeniu modemu (z "WAN only"):
Kod:
59    1st day 00:04:27    3G/4G    INFO    Not tty device, return.
58    1st day 00:04:24    3G/4G    INFO    Not tty device, return.
57    1st day 00:04:22    3G/4G    INFO    USB modem is ready
56    1st day 00:04:21    3G/4G    INFO    Not tty device, return.
55    1st day 00:04:18    3G/4G    INFO    Clean page caches to free memory for LTE modem.
54    1st day 00:04:18    3G/4G    INFO    insmod LTE modem drivers
53    1st day 00:04:18    3G/4G    INFO    In process_msg, LTE Modem = 2, modemStatus = 2, targetVendorID = 0x19d2, targerProductID = 0x1403
52    1st day 00:04:18    3G/4G    INFO    After judgeModemTypeByTargetID, modem type = 2
51    1st day 00:04:18    3G/4G    INFO    Before judgeModemTypeByTargetID, index = -1, targetPid = 0x1403
50    1st day 00:04:18    3G/4G    INFO    After mode switch vendorID is 0x19d2 productID is 0x1403
49    1st day 00:04:06    3G/4G    INFO    Memory command entry match.
48    1st day 00:04:06    3G/4G    INFO    Before Mode switch VendorID = 0x19d2, ProductID = 0x1225
47    1st day 00:03:41    3G/4G    INFO    In process_msg, LTE Modem = 0, modemStatus = 1, targetVendorID = 0x0000, targerProductID = 0x0000
46    1st day 00:03:41    3G/4G    INFO    handle_card start
45    1st day 00:02:59    DHCP    INFO    dhcpc_ipc_data_rcv_router 859 : current network type = 0
44    1st day 00:02:59    DHCP    INFO    DHCPC DHCP Service unavailable, recv no OFFER
43    1st day 00:02:57    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 1
42    1st day 00:02:55    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 1
41    1st day 00:02:51    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
40    1st day 00:02:49    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
39    1st day 00:02:47    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
38    1st day 00:01:37    DHCP    INFO    dhcpc_ipc_data_rcv_router 859 : current network type = 0
37    1st day 00:01:37    DHCP    INFO    DHCPC DHCP Service unavailable, recv no OFFER
36    1st day 00:01:35    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 1
35    1st day 00:01:33    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 1
34    1st day 00:01:29    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
33    1st day 00:01:27    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
32    1st day 00:01:25    DHCP    INFO    DHCPC Send DISCOVER with request ip 0 and unicast flag 0
31    1st day 00:00:58    DHCP    INFO    DHCPS:Send ACK to 192.168.0.100
30    1st day 00:00:57    DHCP    INFO    DHCPS:Recv REQUEST from 28:E3:47:44:F3:7A

Czego screeny powinienem jeszcze zrobić?

szopen napisał(a):ja zwykle stawiam na Dovado (co najmniej Tiny lub inny nowszy model),
Myślisz, że kupno używanego Dovado Tiny byłoby dobrą decyzją?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-01-2017, 14:53
Post: #10
TP-Link TL-MR3420v3 + ZTE MF823
Wygrzebałem swojego MF823 z Beeline i mogę potestować z Tiny i Asusem jak chcesz.
MR3420 v3 nie mam i nie planuję sprowadzać, więc nie pomogę. Ale niepokoi informacja tutaj:
https://wiki.openwrt.org/toh/tp-link/tl-mr3420
Wersje V3 i V4 są opisywane jako unsupported.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi jakubd za tę wiadomość:
kachromek (2017-01-04)
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Asus RT-AC51u, TP-Link TL-MR3420 i Huawei E3372s-153 oem 19 30 094 28-09-2017 15:51
Ostatni post: szopen
  Alcatel Link Zone MN40V przenośny hotspot LTE (router mobilny) szopen 1 206 26-09-2017 09:01
Ostatni post: jakubd
  D-Link DWR 118 + Huawei E3372. Czy to gotowe i dobre rozwiązanie? Ekonomista 2 749 06-07-2017 10:09
Ostatni post: jakubd
  TP-LINK TL-MR3020 + Huawei E3372h-153 kompatybilność i wydajność Ekonomista 6 878 04-07-2017 13:06
Ostatni post: szopen
  Nexxx WT3020, routery GL-inet i TP-Link H5 90tomash 6 605 21-03-2017 18:09
Ostatni post: szopen