[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak HSDPA
26-10-2012, 06:58
Post: #1
Brak HSDPA
Witam
Z BDI korzystam praktycznie od początku, nigdy nie było większych problemów.
Od 2 dni w lokalizacji łączy się tylko z UMTS, modem E173u-2 świeci na niebiesko. Połączenie jest jednak nie ma dostępu do netu. Przełożyłem kartę do telefonu (GalaxyS), jest dokładnie tak samo, czasem na chwile pojawi się internet.
Spotkał sie ktoś z takim problemem? W innej lokalizacji nie mam tego problemu. Reklamacji pewnie nie mogę zgłosić bo mam modem niezgodny z regulaminem.

[Obrazek: 508a16664bebc.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-10-2012, 18:04
Post: #2
RE: Brak HSDPA
Jak rozumiem modem nie chce przejść w tryb HSPA (nie świeci na jasnoniebiesko/turkusowo)? Próbowałeś wymusić pracę w trybie UMTS 900 MHz?
http://forum.jdtech.pl/Watek-wymuszanie-...ach-huawei
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-10-2012, 11:50
Post: #3
RE: Brak HSDPA
Tak probowalem wymusic HSDPA, nic to nie daje. Poza tym od ponad roku nic nie zmienialem w ustawieniach, no i na telefonie jest tak samo wiec pewnie cos z Aero2 jest nie tak
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-10-2012, 16:44
Post: #4
RE: Brak HSDPA
No to jedyne co możesz zrobić to obciążyć łącze od razu po połączeniu i utrzymywać ruch - np. za pomocą odpowiednio spreparowanego polecenia PING, ale jeżeli masz po prostu obciążony nadajnik, to wiele nie zdziałasz.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-10-2012, 07:47
Post: #5
RE: Brak HSDPA
Nie nie zrozumiałeś. Modem nie przełącza się na HSDPA, cały czas jest tylko UMTS, nawet podczas transmisji danych. Cały czas tylko dioda na niebiesko
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-10-2012, 10:31
Post: #6
RE: Brak HSDPA
Co najmniej przez chwilę modem wchodzi w tryb HSPA - zawsze bezpośrednio po połączeniu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-11-2012, 14:29
Post: #7
RE: Brak HSDPA
omyłkowo przeniosłem ostatni post (jeden za dużo) do wątku dotyczącego sieci Plus (a nie Aero2), cytuję go poniżej
(29-10-2012 10:41)LeszekTG napisał(a):  U mnie cały czas jest UMTS, ani na chwilkę nie wchodzi w HSPA. Zgłosiłem sprawę do Aero2, zobaczymy jak będzie.

update 31.10
Aero2 nie odpowiedziało na moje zgloszenie ale internet już działa OK

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak możliwości uzyskania kodu captcha. mikołaj 11 1 175 30-07-2020 10:34
Ostatni post: jakubd
  LG G4S - brak Aero2 LTE spag 1 2 327 09-06-2018 16:55
Ostatni post: jakubd
  Brak możliwości zalogowania się do sieci / brak lub niewłasciwa karta SIM Michal_B 2 3 096 19-11-2017 17:56
Ostatni post: jakubd
  brak aero bagy 2 3 709 27-09-2017 01:59
Ostatni post: jakubd
  Brak połaczenia - aero2 Agata123 10 10 088 26-04-2016 14:03
Ostatni post: jakubd



MyBB SQL Error

MyBB has experienced an internal SQL error and cannot continue.

SQL Error:
1017 - Can't find file: './c1jdtech_forum/threadviews.MYI' (errno: 2 "No such file or directory")
Query:
INSERT INTO threadviews (tid) VALUES('866')