[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak HSDPA
26-10-2012, 05:58
Post: #1
Brak HSDPA
Witam
Z BDI korzystam praktycznie od początku, nigdy nie było większych problemów.
Od 2 dni w lokalizacji łączy się tylko z UMTS, modem E173u-2 świeci na niebiesko. Połączenie jest jednak nie ma dostępu do netu. Przełożyłem kartę do telefonu (GalaxyS), jest dokładnie tak samo, czasem na chwile pojawi się internet.
Spotkał sie ktoś z takim problemem? W innej lokalizacji nie mam tego problemu. Reklamacji pewnie nie mogę zgłosić bo mam modem niezgodny z regulaminem.

[Obrazek: 508a16664bebc.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-10-2012, 17:04
Post: #2
RE: Brak HSDPA
Jak rozumiem modem nie chce przejść w tryb HSPA (nie świeci na jasnoniebiesko/turkusowo)? Próbowałeś wymusić pracę w trybie UMTS 900 MHz?
http://forum.jdtech.pl/Watek-wymuszanie-...ach-huawei
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-10-2012, 10:50
Post: #3
RE: Brak HSDPA
Tak probowalem wymusic HSDPA, nic to nie daje. Poza tym od ponad roku nic nie zmienialem w ustawieniach, no i na telefonie jest tak samo wiec pewnie cos z Aero2 jest nie tak
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-10-2012, 15:44
Post: #4
RE: Brak HSDPA
No to jedyne co możesz zrobić to obciążyć łącze od razu po połączeniu i utrzymywać ruch - np. za pomocą odpowiednio spreparowanego polecenia PING, ale jeżeli masz po prostu obciążony nadajnik, to wiele nie zdziałasz.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-10-2012, 06:47
Post: #5
RE: Brak HSDPA
Nie nie zrozumiałeś. Modem nie przełącza się na HSDPA, cały czas jest tylko UMTS, nawet podczas transmisji danych. Cały czas tylko dioda na niebiesko
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-10-2012, 09:31
Post: #6
RE: Brak HSDPA
Co najmniej przez chwilę modem wchodzi w tryb HSPA - zawsze bezpośrednio po połączeniu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-11-2012, 13:29
Post: #7
RE: Brak HSDPA
omyłkowo przeniosłem ostatni post (jeden za dużo) do wątku dotyczącego sieci Plus (a nie Aero2), cytuję go poniżej
(29-10-2012 09:41)LeszekTG napisał(a):  U mnie cały czas jest UMTS, ani na chwilkę nie wchodzi w HSPA. Zgłosiłem sprawę do Aero2, zobaczymy jak będzie.

update 31.10
Aero2 nie odpowiedziało na moje zgloszenie ale internet już działa OK
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak połaczenia - aero2 Agata123 10 3 628 26-04-2016 13:03
Ostatni post: jakubd
  ZTE MF60 - Brak usług ewciakk66 3 1 856 19-04-2016 06:34
Ostatni post: jakubd
  brak połączenia rourer ZTE mf60 ewciakk66 1 1 270 27-03-2016 20:38
Ostatni post: szopen
  Huawei E3372 + Vodafone R101 - brak internetu EDF2 4 2 292 19-10-2015 12:43
Ostatni post: jakubd
  Brak Aero2 po aktualizacji do Windows 10 elector 10 18 792 25-08-2015 12:34
Ostatni post: szopen