[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ZTE MF60 problem z odnawianiem połączenia
23-01-2014, 21:20
Post: #1
ZTE MF60 problem z odnawianiem połączenia
Witam.
Zakupiłem modem/router ZTE MF60, skonfigurowałem go, internet aero2 działa prawidłowo lecz tylko przez godzinę, do czasu kiedy się nie rozłączy.
Otóż mam taki problem, że kiedy internet się rozłączy nie odnawia połączenia automatycznie, lecz muszę ponownie konfigurować router.
Nie wiem jak temu zaradzić, mógłby mi ktoś pomóc ustawić/skonfigurować router tak aby sam odnawiał połączenie.
Z góry dziękuję.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-01-2014, 22:22
Post: #2
ZTE MF60 problem z odnawianiem połączenia
Skąd (jaki operator?) pochodzi ten router? Są wersje (wyglądają na pierwszy rzut oka na niebrandowane), które nie mają opcji pracy w roamingu i stąd problemy ze wznawianiem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-01-2014, 22:41
Post: #3
ZTE MF60 problem z odnawianiem połączenia
Operator T-Mobile, zakupiłem go w salonie T-Mobile, ten router chyba posiada opcje roamingu ponieważ po skonfigurowaniu wyskakuje komunikat iż uruchomi się roaming.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-01-2014, 08:32
Post: #4
ZTE MF60 problem z odnawianiem połączenia
Z tego co wiem, to ta wersja nie ma żadnych problemów ze wznawianiem - sam z takiego wczoraj korzystałem. Trzeba raz zgodzić się na połączenie i dopilnować, żeby w opcjach połączenia WWAN była wybrana opcja łączenia automatycznego, a nie ręcznego.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-01-2014, 12:29
Post: #5
ZTE MF60 problem z odnawianiem połączenia
Tryb połączenia WAN mam ustawione na Zawsze Wł.
A ile mniej więcej czasu musisz czekać aż router sam Ci się znów połączy?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-01-2014, 13:09
Post: #6
ZTE MF60 problem z odnawianiem połączenia
Nie zauważam tego, ale jak mierzyłem to około 1-5 sekund trwa przerwa.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-01-2014, 14:15
Post: #7
ZTE MF60 problem z odnawianiem połączenia
A router musi być podłączony do komputera żeby się ponownie połączył ?
I czy muszę przytrzymać przycisk z napisałem WPS na routerze, bo teraz jak mi się rozłączył przytrzymałem go i na wyświetlaczu routera wyskoczyło Łączenie... i się połączył ponownie .
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-01-2014, 17:00
Post: #8
ZTE MF60 problem z odnawianiem połączenia
Nie, wznowienie następuje automatycznie.
Przycisk WPS nie ma z tym żadnego związku - on aktywuje tryb WPS, który umożliwia połączenie się z siecią WiFi bez wpisywania hasła.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-01-2014, 17:25
Post: #9
ZTE MF60 problem z odnawianiem połączenia
Nie ogarniam tego routera, niekiedy sam się połączy automatycznie, ale częściej nie chce się połączyć
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-01-2014, 18:38
Post: #10
ZTE MF60 problem z odnawianiem połączenia
A to może być problem z siecią w twojej okolicy...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  ZTE MF62 brak połączenia z aero2 i Play MarnyPopis 12 1 031 02-09-2017 21:53
Ostatni post: jakubd
  Huawei E5577Cs321 problem z capatcha axel_gb 1 627 27-03-2017 23:41
Ostatni post: szopen
  Win 7 nie wykrywa ZTE MF60 przez USB coder1 7 1 642 25-01-2017 23:29
Ostatni post: szopen
  Ponowne uruchamianie router'a ZTE MF60 Marylka 3 2 279 26-12-2014 19:55
Ostatni post: jakubd
  Huawei E5377T problem info VipoSek 4 16 070 15-11-2014 00:39
Ostatni post: jakubd