[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ZTE MF62 brak połączenia z aero2 i Play
24-08-2017, 09:33
Post: #1
ZTE MF62 brak połączenia z aero2 i Play
Witam serdecznie wszystkich sympatyków forum, dawno temu kupiłem router zte mf62 i działał on z kartą aero2 bez problemów. Na wyświetlaczu miałem w dolnym lewym rogu literkę A natomiast obok antenki z zasięgiem literkę R. Od ok. 2 lat nieużywany bo mam intertnet z innego źródła.
Ostatnio zaszła potrzeba skorzystania z tego routerka i pojawił się problem. Otóż nie pokazuje w ogóle zasięgu (gdzie wcześniej był), na wyświetlaczu ma literkę A oraz są komunikaty No service disconnected a zasięg zero kresek (nie ma literki R). Przywróciłem ustawienia fabryczne i nic nie pomogło. Ustawienia dla aero2: apn darmowy (wcześniej przy tych ustawieniach działało), jeszcze jedno jak ustawiam w wan connection always on i klikam apply otrzymuję komunikat: connection failed, please dial later.
Podobnie jest jak wkładam kartę play.
Obie karty działają w telefonie a nie działają w routerze.
Na działce mam antenę podłączaną do TS9 i tam po podłączeniu routera z kartą play pojawia się zasięg 3g i można skorzystać z internetu, czasem 2g i też działa (czasem łączy się z plusem czasem z t-mobile), ale ogólnie przez większość czasu jest disconnected i zero kresek zasięgu.
Zastanawiam się czy router mi padał - logicznie myśląc to prawdopodobne ale może coś trzeba zmienić w ustawieniach. Huh
Pozdrawiam.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-08-2017, 10:03
Post: #2
ZTE MF62 brak połączenia z aero2 i Play
przygotuj screenshoty z ustawień i wrzuć jako załączniki

natomiast w kwestii zasadniczej - notoryczny brak zasięgu, jest dość typowy dla uszkodzonego gniazda antenowego (z tego co piszesz wynika, że prawdopodobnie wbudowany modem z jakiegoś powodu nie przełącza się poprawnie na antenę wbudowaną, nie znam jego dokładnej budowy, ale to może być po prostu mechaniczne uszkodzenie gniazda)

MarnyPopis napisał(a):Obie karty działają w telefonie a nie działają w routerze.
to przynajmniej wyklucza uszkodzenie karty SIM

można by podejrzewać jeszcze uszkodzenie gniazda SIM, ale zwykle wtedy sprzęt zachowuje się jak bez włożonej karty SIM (a jednak z zewnętrzną anteną uzyskujesz połączenie)
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-08-2017, 16:50
Post: #3
ZTE MF62 brak połączenia z aero2 i Play
Witam screeny wrzucę później teraz nie mam jak ich zrobić. Przeleciałem się z nim po mieście z kartą aero2 i znalazł sieć plusa i roaming się pojawił, zasięg bardzo słaby 2 kreski na powietrzu a w budynku spadał do 0 i pojawiało się to co wcześniej.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-08-2017, 19:15
Post: #4
ZTE MF62 brak połączenia z aero2 i Play
No to spadła czułość znacząco - więc albo uszkodzone gniazdo, albo przypalona końcówka mocy (np. podczas burzy). Zobacz, czy gniazdo się mocno trzyma (one są mocowane w tym modelu dość solidnie). Jeżeli padła końcówka mocy - urządzenie do wymiany.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-08-2017, 19:47 (Ten post był ostatnio modyfikowany: 24-08-2017 20:11 przez MarnyPopis.)
Post: #5
ZTE MF62 brak połączenia z aero2 i Play
Witam w załączeniu screeny z ustawienia aero2
[Obrazek: k45JYyz.jpg]
[Obrazek: YgiMa6R.jpg]
[Obrazek: bFc2uLV.jpg]
[Obrazek: n7YwSyQ.jpg]
[Obrazek: XXeFwjZ.jpg]
[Obrazek: wpPVGgB.jpg]
Gniazdo wygląda ok trzyma się sztywno więc to być może końcówka mocy. Można ją jakoś sprawdzić?
Pozdrawiam.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-08-2017, 21:10
Post: #6
ZTE MF62 brak połączenia z aero2 i Play
Niestety bez specjalistycznego sprzętu - nie da się. To część układów ukrytych pod ekranami na płycie głównej, a czasem nawet część głównego chipsetu.
Ostatnio po burzach kilka takich modemów widziałem - straciły czułość, a czasem nic nie widzą.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-08-2017, 21:43
Post: #7
ZTE MF62 brak połączenia z aero2 i Play
MarnyPopis napisał(a):Przeleciałem się z nim po mieście z kartą aero2 i znalazł sieć plusa i roaming się pojawił, zasięg bardzo słaby 2 kreski na powietrzu a w budynku spadał do 0 i pojawiało się to co wcześniej.
czyli kwestia czułości - niestety uszkodzenia nie usuniesz samodzielnie (a właściwie to wcale, bo się nie opłaca, więc nikt tego nie robi)
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-08-2017, 08:22 (Ten post był ostatnio modyfikowany: 26-08-2017 08:23 przez MarnyPopis.)
Post: #8
ZTE MF62 brak połączenia z aero2 i Play
Dla potwiedzenia wczoraj przeszedłem się po mieście z włożoną kartą Playa. Złapał 3 kreski. Jeszcze go potestuję w innych miejscach. Ciekawe dlaczego w miejscu gdzie na aero2 wcześniej miałem zasięg i router działał (korzystałem z niego przez pół roku) teraz jest martwy. Potestuję go i dam znać.
Dzięki bardzo.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-08-2017, 11:50
Post: #9
ZTE MF62 brak połączenia z aero2 i Play
1. Upaliło końcówkę mocy podczas burzy.
2. Padły BTSy w okolicy (to wykluczyłeś testując innymi urządzeniami)
3. Masz zakłócenia w okolicy urządzenia (inne urządzenia dokładnie w tym samym miejscu - mowa o centymetrach przesunięcia) działają?
4. Same kreski nam nic nie mówią. Potrzebna jest informacja w dBm: http://jdtech.pl/2013/03/jak-sobie-radzi...adnik.html
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
01-09-2017, 08:11
Post: #10
RE: ZTE MF62 brak połączenia z aero2 i Play
Witam, poszedłem wczoraj porobić pomiary. Ustawiłem się tak, aby było widać nadajnik a między nim a mną nie było żadnych przeszkód. Poniżej zrzuty ekranu z wynikami:
1. Karta Aero2 w telefonie (sim2):
[Obrazek: ZpexRqU.png]
2. Karta Aero2 w routerze:
[Obrazek: 11CAeZu.png]

Dla porównania wrzuciłem jeszcze kartę z Play, aby porównać wyniki:
1. Karta Play w telefonie (sim2):
[Obrazek: Hzvmvgb.png]
2. Karta Play w routerze:
[Obrazek: d0S2yTq.png]
(to najlepszy wyniki jaki udało się osiągnąć).

Maszt który wykorzystałem do testów:
[Obrazek: DGKJuNi.png]

Reasumujac problem w routerze i jego czułości. Może to być spowodowane burzą (z bardzo dużym prawdopodobieństwem?) to może coś wywalczę w ubezpieczalni.
Jak będę na działce to przetestuję go jeszcze z anetną zewnętrzną.

Pozdrawiam.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Najtańszy router mobilny do Aero2 i nie tylko zardes 34 29 526 12-04-2018 02:12
Ostatni post: jakubd
  Tenda 3G150B + Huawei E3131 (Play) Lector 24 26 848 31-03-2016 00:26
Ostatni post: szopen
  ZTE MF63 i Aero2 - "Rozłączony" sarzyk 19 23 611 09-08-2015 21:55
Ostatni post: jakubd
  HUAWEI E587u-2 działa z aero2! Mowca 1 1 946 04-07-2015 20:14
Ostatni post: jakubd
  ZTE MF63 z T-Mobile + Aero2 - połączony a brak internetu i CAPTCHA mkruk 9 7 176 04-07-2015 09:28
Ostatni post: jakubd