[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 2 Głosów - 3 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
połączenie jest, internetu brak...
21-07-2013, 19:11 (Ten post był ostatnio modyfikowany: 21-07-2013 19:21 przez areuo.)
Post: #1
połączenie jest, internetu brak...
Witam,
Od tygodnia mam poważne problemy z działaniem internetu. Mam aero2 od lutego i wcześniej też zdarzały się małe "awarie" ale nie na tak długo. Modem łączy się bez problemu, sygnał 54%, adres IP i inne parametry są bez zarzutu. Niestety internet nie działa, a jak zadziała to na parę sekund i znowu brak przez kolejne parę minut. Nawet poczty sprawdzić nie można, nie mówiąc o czytaniu stron z wiadomościami. Co się dzieje? Czytając forum, widzę, że nie tylko ja mam problemy.

Lokalizacja: Białystok

P.S. Żeby wysłać tą wiadomość klikam i odświeżam stronę już któryś raz.. przedwczoraj sygnał z 54% nagle zmienił się na 16% choć antena nie była ruszana. (Od lutego sygnał jest stały 54%, więc czemu ta nagła zmiana?)
Coś tu nie gra z tym areło. Sad
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-07-2013, 10:07
Post: #2
połączenie jest, internetu brak...
Ewidentnie problem z najbliższą stacją bazową (padła kilka dni temu?), a ta dalsza jest prawdopodobnie przeciążona. Pomóc może też wymuszenie UMTS 900 (w przypadku Huawei).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-07-2013, 11:17
Post: #3
RE: połączenie jest, internetu brak...
(22-07-2013 10:07)jakubd napisał(a):  Ewidentnie problem z najbliższą stacją bazową (padła kilka dni temu?), a ta dalsza jest prawdopodobnie przeciążona. Pomóc może też wymuszenie UMTS 900 (w przypadku Huawei).

Dziękuję za odpowiedź. Internet zaczął chodzić trochę lepiej ale ciągle jest słabo. Jak można "wymusić UMTS 900" gdy modem Huawei jest podłączony do TP-LINKa? Tam w opcjach nic takiego nie widzę.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-07-2013, 11:28
Post: #4
połączenie jest, internetu brak...
Wymuszenie robi się jednorazowo w komputerze i modem to "zapamiętuje", a router nie próbuje tego zmieniać.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  brak aero bagy 2 298 27-09-2017 01:59
Ostatni post: jakubd
  Brak połaczenia - aero2 Agata123 10 4 137 26-04-2016 14:03
Ostatni post: jakubd
  ZTE MF60 - Brak usług ewciakk66 3 2 259 19-04-2016 07:34
Ostatni post: jakubd
  brak połączenia rourer ZTE mf60 ewciakk66 1 1 396 27-03-2016 21:38
Ostatni post: szopen
  Huawei E3372 + Vodafone R101 - brak internetu EDF2 4 2 550 19-10-2015 13:43
Ostatni post: jakubd