[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
jest zasięg nie ma przesyłu
26-06-2012, 18:30 (Ten post był ostatnio modyfikowany: 27-06-2012 11:17 przez bagy.)
Post: #1
jest zasięg nie ma przesyłu
    Witam !
Mam modem huawei e 173s-2 w Chełmie (lubelskie) od pewnego czasu mam problem z połączeniem z internetem sygnał jest na 5 kresek ale przesył faluje i nie wyświetla stron internetowych. Dwa tygodnie wcześniej było dobrze załącznik. Czy to wina nadajnika czy softu
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-06-2012, 19:43
Post: #2
RE: jest zasięg nie ma przesyłu
Ten wykres wiele nie mówi, bo nie wiemy co robiłeś w czasie powstawania tego wykresu.
Możliwości jest wiele - od tego, że komputer po prostu nie ma wystarczającej wydajności do wykorzystania łącza (mało prawdopodobne, ale możliwe), aż po problemy w sieci u operatora, jak i zakłócenia w tej okolicy.
Sygnał wygląda na wystarczający do pracy z Aero2.
Spróbuj przemieścić się w okolice innego nadajnika i sprawdź, czy objaw będzie taki sam.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-06-2012, 10:57 (Ten post był ostatnio modyfikowany: 27-06-2012 11:02 przez bagy.)
Post: #3
RE: jest zasięg nie ma przesyłu
komputer jest nowy i ma wystarczające parametry windows 7 64 bit, 4 gb ram, procesor cztero rdzeniowy a w pobliżu nie ma innego nadajnika tej sieci. Jak nie było problemów z internetem to wykres nie spadał do zera tylko utrzymywał się na pewnym poziomie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-06-2012, 12:48
Post: #4
RE: jest zasięg nie ma przesyłu
Już był raport o jednym nadajniku (jedynym w tamtej okolicy), który miał wielkie problemy z działaniem. Nie wiem niestety, czy problem zniknął. Warto spróbować to potwierdzić w innej lokalizacji, na innym modemie i komputerze.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
28-06-2012, 18:35 (Ten post był ostatnio modyfikowany: 28-06-2012 18:39 przez Gosc_.)
Post: #5
RE: jest zasięg nie ma przesyłu
Kolega Bagy zapewne korzysta (a raczej próbuje korzystać) po wschodniej stronie stacji bazowej. Niestety, w tamtym rejonie występują spore zakłócenia pochodzące z Ukrainy, które wywołuja właśnie takie efekty. Z tego powodu np. Play wyłączył UMTS w tym pasmie w rejonie przygranicznym (na całej długości granicy z Ukrainą). Niestety strona ukraińska nie jest najprawdopodobniej zainteresowana usunięciem tych zakloceń (pracują tam w tym pasmie komercyjne sieci udostepniajace Internet).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-06-2012, 20:39
Post: #6
RE: jest zasięg nie ma przesyłu
Witam ponownie!
Problem leży prawdopodobnie po stronie komputera.
Podłączyłem stary nieużywany komputer (windows XP) i okazało się, że jest internet i wszystko gra.
Dlaczego na nowym (Windows 7 Ultimate) teraz internet nie działa (ale działał przez dłuższy czas) co jest przyczyną. Mój modem to huawei e173s-2 i mobilepartner jak na screenie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-06-2012, 22:54
Post: #7
RE: jest zasięg nie ma przesyłu
Doszła jakaś aplikacja, antywirus, firewall (Comodo robi najwięcej problemów), program do obsługi modemów - i zakłóca pracę.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Połaczenie z internetem jest, ale nie wyświetlają się strony izapol 29 6 406 08-09-2015 22:29
Ostatni post: szopen
  Przez jeden maszt jest dostęp a przez inną stację bazową nie Theofilos 3 1 007 13-12-2014 23:22
Ostatni post: jakubd
  Jest zasięg Play ale disconnect. katakan 4 1 590 28-10-2013 23:02
Ostatni post: grzech1991
  połączenie jest, internetu brak... areuo 3 1 410 29-07-2013 10:28
Ostatni post: jakubd
  Jest zasięg, ale brak połączenia pemo22 6 2 572 16-06-2013 12:15
Ostatni post: jakubd