[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak dostępu do sieci pomimo połączenia
16-09-2012, 11:21
Post: #1
Brak dostępu do sieci pomimo połączenia
Witam,
od kiedy mam Aero2 używam do połączenia z siecią Top netinfo ver. 3.65
nigdy nie miałem problemów, aż do wczoraj. po połączeniu przez pełną godzinę status połączenia jest aktywny. jednak gdy w przeciągu 1min nie włączę przeglądarki muszę ustanowić połączenie ponownie, pomimo aktywnej sesji. jeżeli chcę mieć ciągłość w połączeniu włączam youtube i pierwszy z brzegu film o długości min 1h. jednak jeśli przestanie ładować film mogę zapomnieć o przeglądaniu sieci. najdziwniejsze jest to, że cały czas połączenie jest aktywne. spotkał się ktoś już może z tym problemem?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-09-2012, 12:43
Post: #2
RE: Brak dostępu do sieci pomimo połączenia
Prawdopodobnie masz problem z przełączaniem się modemu w tryb UMTS (ciemnoniebieska dioda). Ustaw pinga, żeby wykonywał się co kilak sekund z pakietem około 1024 bajty i powinno pomóc. Odpalanie filmu jest totalnie bez sensu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-09-2012, 15:45
Post: #3
RE: Brak dostępu do sieci pomimo połączenia
możesz mi jeszcze podpowiedzieć gdzie znajdę opcję do ustawienia pingu? ciemnoniebieska dioda cały czas miga w modemie
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-09-2012, 22:43
Post: #4
RE: Brak dostępu do sieci pomimo połączenia
Zaraz, w czasie połączenia miga ci dioda? co to za modem? ZTE?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-09-2012, 07:47
Post: #5
RE: Brak dostępu do sieci pomimo połączenia
(19-09-2012 15:45)tnioj napisał(a):  możesz mi jeszcze podpowiedzieć gdzie znajdę opcję do ustawienia pingu? ciemnoniebieska dioda cały czas miga w modemie
Może zwyczajnie puść pinga z konsoli. W Windowsie XP start->uruchom, wpisz:
ping onet.pl -l 1024 -t
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-09-2012, 10:27
Post: #6
RE: Brak dostępu do sieci pomimo połączenia
Ten ping ma wadę, że nie robi go co zadany czas, tylko raz za razem, co powoduje niepotrzebne obciążenie łącza.
Jeżeli używasz TNI, to ten program ma odpowiednią funkcję w sobie wbudowaną.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-09-2012, 14:53
Post: #7
RE: Brak dostępu do sieci pomimo połączenia
mój modem HUAWEI E1752. Niebieska dioda miga gdy nie ma połączenia, gdy połączy jest stale niebieskie. poszperam w programie żeby zadać ping
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak połaczenia - aero2 Agata123 10 1 803 26-04-2016 13:03
Ostatni post: jakubd
  ZTE MF60 - Brak usług ewciakk66 3 865 19-04-2016 06:34
Ostatni post: jakubd
  brak połączenia rourer ZTE mf60 ewciakk66 1 582 27-03-2016 20:38
Ostatni post: szopen
  Aero2 Huawei E3131s-2 nie loguje do sieci macierzystej mateusz1603 28 5 357 22-10-2015 22:46
Ostatni post: jakubd
  Huawei E3372 + Vodafone R101 - brak internetu EDF2 4 1 467 19-10-2015 12:43
Ostatni post: jakubd