[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ZTE MF60 nie łączy się z komputerem, brak początkowej strony
14-09-2012, 06:45 (Ten post był ostatnio modyfikowany: 15-01-2013 22:16 przez szopen.)
Post: #1
ZTE MF60 nie łączy się z komputerem, brak początkowej strony
Witam
Kupiłem wczoraj ten router do pracy z karta Aero2, lecz po zainstalowaniu oprogramowania raz polaczyl sie z kompem i pokazala sie strona konfiguracji, a teraz niestety juz nie chce, wyskakuje komunikat, ze strona nie zostala odnaleziona,jak wpisuje adres 192.168.0.1 tez nic sie nie dzieje...
Na routerze pojawia sie komunikat "Service limited" i oczywiscie "disconnected" zasięg jest ok, mieszkam pod Warszawa.
Prosze o pomoc
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-09-2012, 09:58
Post: #2
RE: Router ZTE MF60 nie łączy się z komputerem,brak początkowej strony
Hm... jakie oprogramowanie i po co instalowałeś, bo nie bardzo wiem? To wbudowane w modem przez kabel USB? Zostaw je w spokoju, jak i całe USB po czym połącz się z routerem przez wifi i wtedy próbuj. Odłącz też wszystkie inne kable sieci komputerowych itd.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-09-2012, 10:16
Post: #3
RE: Router ZTE MF60 nie łączy się z komputerem,brak początkowej strony
(14-09-2012 09:58)jakubd napisał(a):  Hm... jakie oprogramowanie i po co instalowałeś, bo nie bardzo wiem? To wbudowane w modem przez kabel USB? Zostaw je w spokoju, jak i całe USB po czym połącz się z routerem przez wifi i wtedy próbuj. Odłącz też wszystkie inne kable sieci komputerowych itd.

Tak,chodzi o to oprogramowanie z modemu,automatycznie sie instalowalo jak podlaczylem go po kablu USB.
Laptop nie ma zadnych kabli sieciowych w sobie, tylko WiFi neostrady z innego routera

Mam sie polaczyc moim tym modemem ZTE przez WiFi z routerem, ktorym mam w domu ? sorki ze sie pytam,ale nie bardzo rozumiem i nie wiem jak to zrobic...
jakbys mogl napisac po kolei co mam zrobic bede wdzieczny Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-09-2012, 10:20
Post: #4
RE: Router ZTE MF60 nie łączy się z komputerem,brak początkowej strony
Czy wiesz, czym jest MF60? To nie jest modem podłączany przez USB, tylko router WiFi, taki jak ta twoja domowa neostrada, tyle że bateryjny. Więc połącz się z nim przez WiFi, tak jak bozia przykazali Smile I dopiero konfiguruj.

Oprogramowanie wbudowane w modem i instalowane w ten sposób robi tylko jedno - instaluje wirtualną kartę sieciową, która zapewnia kontakt z routerem tak, jakbyś połączył się z nim bezprzewodowo. Jednak po takiej operacji masz dwa łącza sieciowe - przez neo i przez MF60 i podobnie jak w modemach HiLink powoduje to często problemy, bo mało kto ma pojęcie o zawiłościach masek, sieci i podsieci IP.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-09-2012, 10:29
Post: #5
RE: Router ZTE MF60 nie łączy się z komputerem,brak początkowej strony
Wlasnie tegpo sie obawialem ze to jest przyczyna,ale nie wiem nawet jak to odinstalowac, mam Viste.
Wiem,ze jest to router taki jak mam w domu tylko ze na baterie,ale w dalszym ciagu nie mam pojecia jak sie nim polaczyc przez Wifi,bo tamten router konfigurowalem przez komputer laczac sie ze strona i tam sobie poustawialem wszystko.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-09-2012, 10:50
Post: #6
RE: Router ZTE MF60 nie łączy się z komputerem,brak początkowej strony
To co zainstalowałeś nie przeszkadza.

Zaraz, bo nie rozumiem, nie wiesz jak się łączyć z sieciami WiFi? Wybierasz sieć z listy sieci (program sterujący kartą WLAN jest gdzieś w przy zegarku) i klikasz połącz. Nazwę sieci i hasło do sieci tworzonej przez MF60 masz pod baterią.

Ten router konfiguruje się podobnie jak tamten od NEO - przez stronę "internetową" (precyzyjniej: przez przeglądarkę internetową). Jej adres to ufi.home lub 192.168.0.1, ale najpierw musisz mieć połączenie z routerem i nie mieć innych połączeń z innymi sieciami (na wszelki wypadek).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-09-2012, 11:03
Post: #7
RE: Router ZTE MF60 nie łączy się z komputerem,brak początkowej strony
(14-09-2012 10:50)jakubd napisał(a):  To co zainstalowałeś nie przeszkadza.

Zaraz, bo nie rozumiem, nie wiesz jak się łączyć z sieciami WiFi? Wybierasz sieć z listy sieci (program sterujący kartą WLAN jest gdzieś w przy zegarku) i klikasz połącz. Nazwę sieci i hasło do sieci tworzonej przez MF60 masz pod baterią.

Ten router konfiguruje się podobnie jak tamten od NEO - przez stronę "internetową" (precyzyjniej: przez przeglądarkę internetową). Jej adres to ufi.home lub 192.168.0.1, ale najpierw musisz mieć połączenie z routerem i nie mieć innych połączeń z innymi sieciami (na wszelki wypadek).
Wiem,że konfiguruje się ten router poprzez te adresy bo raz się na samym początku polaczylem,a teraz nie mogę,więc pewnie cos się poprzestawialo w ustawieniach sieci.
Probuje się teraz połączyć z tym routerem moim smartfonem,w.pracy jestem więc nie mam teraz swojego laptopa,ale hasła nie chce przyjąć,
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-09-2012, 12:18 (Ten post był ostatnio modyfikowany: 14-09-2012 12:20 przez Jareckiw.)
Post: #8
RE: Router ZTE MF60 nie łączy się z komputerem,brak początkowej strony
Co moze być przyczyną,że hasło nie pasuje ?
Próbowałem dużymi i małymi literami,na wszystkie sposoby i nie chce przyjąć
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-09-2012, 13:53
Post: #9
RE: Router ZTE MF60 nie łączy się z komputerem,brak początkowej strony
Hasło sieci WiFi? Są musisz uważać na kilka rzeczy. O i 0 wyglądają podobnie, l i I są identyczne. Wielkość liter ma znaczenie.
Jeżeli nie wiesz co i jak, to przywróć ustawienia fabryczne: przytrzymaj power i WPS, aż urządzenie się wyłączy i włączy ponownie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  ZTE MF63 z T-Mobile + Aero2 - połączony a brak internetu i CAPTCHA mkruk 9 4 676 04-07-2015 08:28
Ostatni post: jakubd
  Huawei E5220 - Brak funkcji fast boot ziko 10 4 259 24-01-2015 20:41
Ostatni post: jakubd
  Ponowne uruchamianie router'a ZTE MF60 Marylka 3 1 671 26-12-2014 18:55
Ostatni post: jakubd
  ZTE MF60 - aktualizacja firmware dla wersji z polskiego T-mobile jakubd 31 42 113 28-05-2014 20:38
Ostatni post: spag
  ZTE MF 60 - nie wyszukuje sieci, nie łączy. ztemf60 9 1 947 01-04-2014 15:26
Ostatni post: jakubd