[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
TP-Link TL-MR3220 + ZTE MF823
23-03-2014, 19:13 (Ten post był ostatnio modyfikowany: 01-04-2015 20:14 przez szopen.)
Post: #1
TP-Link TL-MR3220 + ZTE MF823
Mam do was pytanie : kilka dni temu kupiłem modem ZTE MF 823 abym mógł korzystać z LTE. Jest OK jestem w zasięgu , ale mam następujący problem . Jest to modem Hi-linkowy i nie chce sam odpalić po włączeniu Routera . Muszę odpalic stronę 192.168.0.1 aby wejść na jego ustawienia i kliknąć klawisz Połącz. . Bez tej operacji niestety internet nie odpala. Poprzednio miałem zwykłego HUAWEI-a 353-S2 i tam takiego bajeru nie trzeba było robić Czy macie może taką konfiguację sprzętu jak moja i czy można coś zaradzić.
Modem MF823 jest z PLUSA i po wejściu na menu konfiguracyjne nie można zaznaczyć opcji automatycznego połączenia z Netem (opcja ustaienia - tryb - połączenia - automatyczny).
Proszę o pomoc .
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-03-2014, 21:02
Post: #2
ZTE MF823 i Router TP link MR3220
A jaki masz firmware w routerze? Może wrzuć najnowszy?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-03-2014, 21:08
Post: #3
RE: ZTE MF823 i Router TP link MR3220
Mam najnowszy ze strony TP linka dla modelu MR3220 V2 130423
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-03-2014, 00:09
Post: #4
ZTE MF823 i Router TP link MR3220
W modemach typu HiLink (takich, jak MF823, E3131 HiLinki, czy E303) w ogóle przycisk Połącz/Connect w TP-Linku nie działa i go nie powinno być.

Czy ten przycisk "Połącz" jest po Polsku? Czy to na pewno przycisk TP-Linka, a nie ZTE? Bo jak to modem pyta, to musisz skonfigurować modem tak, aby zgadzał się na roaming.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-03-2014, 11:28 (Ten post był ostatnio modyfikowany: 24-03-2014 11:30 przez pablos.)
Post: #5
RE: ZTE MF823 i Router TP link MR3220
Przycisk jest po polsku i jest w aplikacji od modemu PLUS dla ZTE 823 (nie piszę o żadnym przycisku w routerze TP LINK MR 3220 ). Muszę jego niestety wcisną bo dopiero wtedy modem się włącza. Fakt w zakładce ustawienia (TRYB połączenia ) jest checkpoint - możesz łączyć się z internetem w Roamingu ale po zaznaczeniu i tak nie mogę zmienić ustawień na automatyczne połączenie.
I zastanawiam się jak to zrobić ?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-03-2014, 11:58
Post: #6
Odp: ZTE MF823 i Router TP link MR3220
Wrzuc printscreena z opcjami połączenia i z tym przyciskiem.
Być może inny dashboard ma możliwość ustawienia tego ale to przy zte za dużo kombinacji.

從我的 用 Galaxy Note II LTE 發送
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-03-2014, 12:19
Post: #7
ZTE MF823 i Router TP link MR3220
Ja mam tryb połączenia - automatyczny oraz zgodę na pracę w roamingu. Z dokładnością do problemów z adresami IP - działa to poprawnie, ale właśnie na wszelki wypadek robię test - na wersji z Plusa (mam też z Play).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-03-2014, 13:21
Post: #8
RE: ZTE MF823 i Router TP link MR3220
Co rozumiesz z dokładnością do adresów IP ?
Wklejam printscreny z kompa


Załączone pliki Miniatury
       
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-03-2014, 13:34
Post: #9
Odp: ZTE MF823 i Router TP link MR3220
Próbowałeś to zmienić np. z kartą lub bez karty (tu może wołać ze brak karty ale próbować trzeba) albo z inną kartą? Bo rozumiem ze nie robisz tego w trakcie połączenia. Wyswietla sie lte play (chyba ze w zte tez jest babol jak w hilink huaweia) wiec taka kartę masz w środku wiec problemu z ip nie powinno być (dot. Aero)

從我的 用 Galaxy Note II LTE 發送
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-03-2014, 13:43 (Ten post był ostatnio modyfikowany: 27-09-2014 15:39 przez szopen.)
Post: #10
RE: ZTE MF823 i Router TP link MR3220
Ewidentnie masz błędne ustawienia. Powinno być tak:
   
Uwaga: można je zmieniać tylko, gdy nie ma aktywnego połączenia (rozłącz się za pomocą przycisku na głównej stronie).

pablos napisał(a):Co rozumiesz z dokładnością do adresów IP ?
Chodziło mi o to:
http://jdtech.pl/2014/02/aero2-problemy-...ow-ip.html
Ale z twoich zrzutów widzimy, że tobie nie chodzi o Aero2 mimo, że to dział tylko o Aero2 Smile Wątek zostanie przeniesiony ogólnie do działu LTE.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi jakubd za tę wiadomość:
pablos (2014-03-24)
24-03-2014, 14:02
Post: #11
RE: ZTE MF823 i Router TP link MR3220
Dzięki za pomoc jak zmieniłem ustawienia zadziałało czyli mam teraz


Załączone pliki Miniatury
   
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-08-2014, 11:22
Post: #12
RE: ZTE MF823 i Router TP link MR3220
Mam pytanie do autora...
Jakie transfery osiąga ten router na internecie Lte?
Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-09-2014, 16:04 (Ten post był ostatnio modyfikowany: 24-09-2014 16:05 przez dr_Fell.)
Post: #13
RE: ZTE MF823 i Router TP link MR3220
Mam podobny problem - ZTE823 i MR3220 (v2.1) nie chcą współpracować. Modem (wersja z plusa, net z play) ustawiony na automatyczne łączenie się, po wpięciu w router łączy się, zaczyna migać na zielono (połączenie LTE), czyli łączy się z siecią. Nie da się wejść na modem (router przestawiony na 192.168.10.10), przy próbie wejścia na 192.168.0.1 - modem chyba się restartuje, dioda gaśnie, potem pojawia się czerwona, po paru chwilach znowu zielona, zaczyna migać. Taki sam efekt daje próba połączenia wywoływana ze strony "status" routera.

EDIT: a przepraszam, sam też się (modem) restartuje. Czy takie są efekty niewydolności zasilania USB routera? Pytam zanim wywalę niepotrzebnie kilkadziesiąt zł. na aktywny hub.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-09-2014, 16:14
Post: #14
ZTE MF823 i Router TP link MR3220
dr_Fell napisał(a):sam też się (modem) restartuje. Czy takie są efekty niewydolności zasilania USB routera?
tak, to w zasadzie podstawowy objaw problemów z zasilaniem, ale nikt gwarancji Ci nie da, że to na 100% jest przyczyna

jak ten twój hilink współpracuje bezpośrednio z komputerem?

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-09-2014, 16:33
Post: #15
RE: ZTE MF823 i Router TP link MR3220
Z kompem współpracuje bezproblemowo. Za to router ma problemy również z DWM-156 w którym siedzi karta Aero (tzn rozpoznaje modem, przechodzi na "connecting" i na tym się zatrzymuje).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-09-2014, 16:54
Post: #16
ZTE MF823 i Router TP link MR3220
Informacja o DWM-156 niepełna - krytyczne znaczenie ma wersja sprzętowa. A7 faktycznie nie działa z żadnym znanym mi routerem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-09-2014, 17:09 (Ten post był ostatnio modyfikowany: 24-09-2014 17:25 przez dr_Fell.)
Post: #17
ZTE MF823 i Router TP link MR3220
Wersja "z Biedronki" Smile - z tego co widzę na opakowaniu to A7 właśnie. Dzięki za wyjaśnienia.

Wracając do huba to mam w domu hub UNITEK, który był podpinany do kompa przez kabelek USB-microUSB a do huba były podpinane urządzenia.
Czy jeśli podepnę go przez microusb do ładowarki (np od tel, 850mA) to mogę go traktować jako aktywny? Przetestowałem to na razie z DWM-156 i nie zepsuł się Smile. (to właściwie pytanie o to czy huby aktywne różnią się konstrukcją, czy tylko zasilaczem / jego brakiem)

A drugie pytanie - jak podłączyć hub do routera - chyba kabel męsko - męski USB jest potrzebny ?

EDIT: taki to hub: http://www.komputronik.pl/product/106313...Y_205.html
Pisze, że nie wymaga zasilania bo jest zasilany z portu USB, ale chyba ładowarka usb daje takie samo napięcie?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-09-2014, 17:25 (Ten post był ostatnio modyfikowany: 24-09-2014 17:34 przez szopen.)
Post: #18
ZTE MF823 i Router TP link MR3220
1a) aktywny ma gniazdo zasilacza (i zasilacz POWINIEN BYĆ w komplecie)
1b) do zasilacza (raczej nie do ładowarki) podpinasz przez gniazdo zasilania (microusb to połączenie do komputera/routera)
1c) ewentualnie możesz spróbować takiego cuda - kabel typu Y podłączony do zasilacza wąsem tylko zasilającym włączony między routerem a hubem lub między hubem a modemem niestety nie mogę obiecać, że takie połączenie jest w pełni bezpieczne dla podłączonych urządzeń (kabel typu Y służy do podebrania zasilania z drugiego portu usb, a nie do takich kombinacji)

2) tak samo jak do komputera - kabel masz w komplecie (microusb-usb)

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-09-2014, 17:29
Post: #19
RE: ZTE MF823 i Router TP link MR3220
(24-09-2014 17:25)szopen napisał(a):  1a) aktywny ma gniazdo zasilacza (i zasilacz POWINIEN BYĆ w komplecie)
1b) do zasilacza (raczej nie do ładowarki) podpinasz przez gniazdo zasilania (microusb to połączenie do komputera/routera)
2) tak samo jak do komputera - kabel masz w komplecie

Rozumiem. Więc z tego co mówisz, nie da się wykorzystać tego huba jako aktywnego bo nie ma gniazda zasilacza (myślałem, że wykorzystam gniazdo podłączenia do kompa jako gniazdo zasilania a hub podłączę przez jedno z pozostałych). Dzięki i pozdrawiam.
Zdecydowałem się jednak na aktywny hub (Unitek Y-2143), wolę nie ryzykować sprzętu a i dla huba pewnie jakieś zastosowania poza modemem znajdę Wink

Na marginesie, ten modem jest genialny, na linuksie nie musiałem nawet instalować sterowników, miałem wcześniej wkompilowane sterowniki do wykorzystywania netu udostępnianego przez tel. kom - i z modemem łączę się dokładnie w taki sam sposób.

Dzięki!
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-09-2014, 13:35 (Ten post był ostatnio modyfikowany: 27-09-2014 13:36 przez dr_Fell.)
Post: #20
ZTE MF823 i Router TP link MR3220
Tak więc mam Hub, niestety problem dalej ten sam, nie mam internetu przy podłączeniu modemu do routera. Przy próbie wejścia na stronę modemu - strona niedostępna. Czy brak zaznaczonej opcji zezwolenia na połączenia w roamingu może być przyczyną? Nie wydaje mi się, żeby to miało związek, a chcę się tylko za pomocą sieci Play łączyć. Gdzie mogę zacząć szukać? Ustawienia TP-Linka właściwie domyślne, poza adresem (192.168.1.1, próbowałem też z .10.10)

Modem już się nie restartuje
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Asus RT-AC51u, TP-Link TL-MR3420 i Huawei E3372s-153 oem 24 47 937 25-03-2019 15:54
Ostatni post: mshmaster
  wymiana tp-link 3420 na asus rt-ac750 mshmaster 4 1 136 07-03-2019 21:01
Ostatni post: Ekonomista
  TP-Link TL-MR3420 v2 i E3372h-153 hlink z Play mshmaster 1 985 15-11-2018 14:24
Ostatni post: szopen
  D-Link DWR-116 + Huawei E3131s-2 router nie widzi modemu Ekin 18 6 424 08-02-2018 20:30
Ostatni post: Ekin
  RBM DIL e3272 + Mr3220 problemy - nowy router Omen 4 1 725 12-11-2017 03:52
Ostatni post: szopen