[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Połączenie zanika
08-06-2014, 19:32 (Ten post był ostatnio modyfikowany: 08-06-2014 19:33 przez bosze.)
Post: #1
Połączenie zanika
Hejka !!

Dostałam wreszcie swoje aero2 no i tak ogólnie to po podłączeniu do komutra działa.....ale.... no właśnie jest ale... internet po wpisaniu kodu działa ale zaraz potem po około 5 minutach zanika ;/ a obiecuje że nie robię na komputerze nic takiego Angel tylko strony www. Jak go włoże ponownie to znowu przez jakiś czas mogę coś zobaczyć, a potem znowu klapa ;/ błagam o pomoc.
Aaaa i modem jaki mam to Huawei 3131.

PS. część wam Shy
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-06-2014, 19:47 (Ten post był ostatnio modyfikowany: 08-06-2014 19:49 przez szopen.)
Post: #2
Połączenie zanika
zarąbisty opis problemu - już odpalamy szklane kule i zgadujemy co jest przyczyną

a może trochę więcej informacji? - kolor diodki świecącej w modemie i jej zachowanie, jaki program do sterowania połączeniem i co się w nim dzieje
uruchom cmd a w nim przykładowo
ping wp.pl
i przeklej wyniki z momenty gdy działa i gdy nie działa
PS E3131 ale jaki? s-2, h-2 czy u-2, hilink czy zwykły?
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-06-2014, 19:51
Post: #3
Połączenie zanika
Nie trzeba być zaraz złośliwym Angry przecież się na tym nie znam ale jak spytasz to postaram się wszystkie technikalia dostarczyć.

Co do diody to ona właśnie nie świeci!! to znaczy przestaje świecić. A oprogramowanie samo się zainstalowało i nic nie zmieniałam.

Gdzie jest ten cmd?Shy
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-06-2014, 19:57
Post: #4
Odp: Połączenie zanika
Start> uruchom> wpisz cmd
Nowsze windy 7 8 start wpisz cmd w okienko szukania

從我的 用 Galaxy Note II LTE 發送
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-06-2014, 19:59 (Ten post był ostatnio modyfikowany: 08-06-2014 20:05 przez szopen.)
Post: #5
Połączenie zanika
to żadna złośliwość - przy takim opisie - "po 5 minutach nie działa" nie jesteśmy w stanie nawet zgadywać przyczyny

już spytałem o najważniejsze sprawy, istotne jest aby opis był możliwie dokładny (jeśli LED gaśnie lub miga, to kolor i typ migania np. 2x na sekundę krótkie zielone błyski, istotne są tez okoliczności np. po 5 minutach nie dotykania klawiatury ani myszki)


jeśli to laptop, to pytanie dodatkowe - czy jest podłączony do gniazdka elektrycznego, czy pracuje na akumulatorze

"słowo" cmd trzeba wpisać w uruchom lub szukaj i wcisnąć enter (spag już napisał to wyżej)

oprogramowanie nawet jeśli samo się zainstalowało ma jakąś nazwę, pełne oznaczenie modelu jest TYLKO w okolicy gniazda SIM (w niektórych przypadkach trzeba wyjąć kartę by je odczytać)
znaczenie ma również skąd pochodzi modem (np. Play, T-mobile, bez oznaczeń, gdzie kupiony)

bosze napisał(a):A oprogramowanie samo się zainstalowało i nic nie zmieniałam.
to trochę mnie intryguje - czy modem pochodzi ze sklepu JDtech?
każdy inny wymaga konfiguracji
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-06-2014, 21:21 (Ten post był ostatnio modyfikowany: 08-06-2014 21:22 przez bosze.)
Post: #6
Połączenie zanika
Modem w prezencie od kolegi ale program widzę że jest od Play.
A właśnie gdy to się dzieje czyli utrata internetu po kilku minutach to dioda całkowice gaśnie, i teraz po kolejnej próbie zauważyłam że ten program z Play się wtedy pojawia od nowa no i jak go ponownie kliknę to znowu wraca internet ale tylko na kilka minut czyli tak samo jakbym wyciągneła i włożyła ponownie modem. ufff Sad
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-06-2014, 21:22
Post: #7
Połączenie zanika
Brakuje zasilania w porcie USB. Podłącz do innego. Jak to stacjonarny - do tego z tyłu. Jak używasz przedłużacza USB, użyj innego.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-06-2014, 22:20
Post: #8
Połączenie zanika
Przełączyłam kolejność z myszką i stał się cud, a anioły...... po prostu działa, jesteście boscy!!Heart sama nigdy bym na to nie wpadła.

podziękowania też dla kolegi Bartosza, który polecił mi to forum. Faktycznie sami specjaliści Big Grin
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Połaczenie z internetem jest, ale nie wyświetlają się strony izapol 29 8 854 08-09-2015 23:29
Ostatni post: szopen
Information Łączy i zaraz zrywa połączenie - proszę o pomoc skunk 6 4 504 13-10-2014 21:53
Ostatni post: jakubd
  Brak możliwości wysyłania danych i niestabilne połączenie. dominicys 3 3 080 07-06-2014 16:21
Ostatni post: spag
  błąd połączenia, połączenie zakończone elek99 7 11 112 13-10-2013 16:23
Ostatni post: jakubd
  połączenie jest, internetu brak... areuo 3 2 043 29-07-2013 11:28
Ostatni post: jakubd