[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Jest połączenie - internetu brak
03-03-2012, 15:31
Post: #1
Jest połączenie - internetu brak
Witam,
Spotkałem się z taką sytuacją że: mam połączenie z siecią i po chwili strony przestają się ładować. Połączenie cały czas jest, klikając na stan połączenia widać że jest ruch wychodzący (ilość bajtów wysłanych rośnie) natomiast na przychodzącym ilość bajtów się nie zmienia. Rozłączenie i ponowne połączenie nic nie pomaga. Taki stan trwa około 5-10 minut po czym wszystko wraca do normy. Dodam że zasięg cały czas mam dobry (3-4 kreski / 5). Nie wiem czym to może być spowodowane. Próbowałem wpisywać w przeglądarce adres http://ip-googla/ myśląc że to coś z DNS-em ale nic to nie pomaga. Czy też się z czymś takim spotkaliście? Nie korzystam z zewnętrznych programów - wszystkim Windows się zajmuje, łącznie ze wznawianiem połączenia.
Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
03-03-2012, 22:04
Post: #2
RE: Jest połączenie - internetu brak
W kwestii Aero2 - takiego dokładnie przypadku nie widziałem. Zdarzało się (patrz awaria z 21 lutego: http://jdtech.pl/2012/02/aero2-problemy-...-2012.html ), że po połączeniu wcale nie było dostępu do sieci, ale to był problem chwilowy.
W tej chwili sporo osób raportuje różne dziwne problemy z siecią, ale nie potrafię tego zebrać w jakąś spójną całość i raczej objawy są inne - związane chyba częściej ze słabszym zasięgiem, niż przerwami w ruchu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-03-2012, 03:11
Post: #3
RE: Jest połączenie - internetu brak
Jak jest "falowanie" mocy sygnału to taki objaw będzie.
I to nawet z tego samego bts bez przełączania - tak czasem mam, ze CSQ waha się od np. 12 do 3, wtedy właśnie ruch przychodzący zamiera i w efekcie nic się nie wczytuje.
Dopiero jak jest CSQ od 14 wzwyż wtedy jest ok ( gdy zmienię lokalizację modemu - na drugą stronę budynku).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak połaczenia - aero2 Agata123 10 1 807 26-04-2016 13:03
Ostatni post: jakubd
  ZTE MF60 - Brak usług ewciakk66 3 866 19-04-2016 06:34
Ostatni post: jakubd
  brak połączenia rourer ZTE mf60 ewciakk66 1 583 27-03-2016 20:38
Ostatni post: szopen
  Huawei E3372 + Vodafone R101 - brak internetu EDF2 4 1 474 19-10-2015 12:43
Ostatni post: jakubd
  Połaczenie z internetem jest, ale nie wyświetlają się strony izapol 29 6 399 08-09-2015 22:29
Ostatni post: szopen