[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E5180s-22 ginie "ruch" RBM
20-06-2015, 11:40 (Ten post był ostatnio modyfikowany: 10-01-2016 00:44 przez szopen.)
Post: #1
Huawei E5180s-22 ginie "ruch" RBM
Witam

Mam kartę Red Bull Mobile (RBM) LTE (stara taryfa tzw. na 150 dni) na kartę i router E5180s-22 (z Play).

Mój problem polega na tym, że gdy zaczynam coś większego ściągać np. sterowniki do nvidii pełnym łączem to po minucie lub kilku minutach ginie "ruch" i ściąganie się przerywa, nie można również otworzyć żadnej strony internetowej.

Połączenie z routerem i wifi na pewno działa prawidłowo bo w czasie braku ruchu gdy wejdę przez przeglądarkę na stronę routera to strona się pojawia ale inne strony internetowe się nie ładują. Czyli komunikacja przez WiFi z routerem cały czas działa prawidłowo.

Pomaga programowy restart routera (opcja "ponowny rozruch"). Niestety po jakimś czasie (kilka godzin lub dni) sytuacja znowu się powtarza.

Na innej karcie jest to samo więc to nie jest wina karty.

Czy to jest wina routera czy to Play specjalnie rozłącza żeby nie zatykała się sieć?

Niestety nie mam możliwości sprawdzenia na innym routerze bo go nie mam a nie będę specjalnie wydawał kilkuset zł tylko po to żeby to sprawdzić.

Czy wy też tak macie?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-06-2015, 12:45
Post: #2
ginie "ruch" RBM i router Huawei E5180s-22
Sprawdzi kolega jeszcze po kablu zamiast WiFi, skoro wyeliminowano problem z kartą.
Jeżeli problem występuje od niedawna to prawdopodobnie router zaczął się przegrzewać.

P.S. Play rozłącza po 15 min braku ruchu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-06-2015, 18:15 (Ten post był ostatnio modyfikowany: 20-06-2015 18:35 przez AeroPlayUser.)
Post: #3
ginie "ruch" RBM i router Huawei E5180s-22
Na kablu też jest to samo.

Router kupiłem nowy, problem występuje od początku.

Rozłączanie Play po 15 minutach nieaktywności nie wchodzi w grę ponieważ komp cały czas pobiera i wysyła dane a poza tym gdyby rozłączyło to od początku by się nic nie ściągało.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-06-2015, 22:22
Post: #4
ginie "ruch" RBM i router Huawei E5180s-22
Masz możliwość testu w zasięgu innej stacji bazowej?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
21-06-2015, 08:27
Post: #5
ginie "ruch" RBM i router Huawei E5180s-22
Musiałbym wiedzieć gdzie ona się znajduje i czy router na pewno z nią się połączył. Jak to ustalić?

Chyba że gdy będę w innym mieście to sprawdzę.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
21-06-2015, 10:28
Post: #6
ginie "ruch" RBM i router Huawei E5180s-22
Polecam artykuł:
http://jdtech.pl/2014/11/jak-daleko-mam-...kowej.html
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
21-06-2015, 12:43 (Ten post był ostatnio modyfikowany: 21-06-2015 20:12 przez AeroPlayUser.)
Post: #7
ginie "ruch" RBM i router Huawei E5180s-22
Zrobiłem zgodnie z instrukcją, zaznaczyłem źródło danych BTSearch, sieć Play, moje miasto i nic na mapie się nie pokazuje.

Sprawdzałem na innym modemie Huawei i też rwie. Więc to raczej problem w sieci Play lub celowe działanie mające na celu odciążenie sieci.

Będę w innym mieście to sprawdzę jak stamtąd idzie, czy nie rwie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
21-06-2015, 20:13
Post: #8
ginie "ruch" RBM i router Huawei E5180s-22
LTE nie ma wcale w bazie BTSearch, o czym jest w artykule. Obejrzyj pozwolenia.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
21-06-2015, 20:13 (Ten post był ostatnio modyfikowany: 21-06-2015 20:14 przez AeroPlayUser.)
Post: #9
ginie "ruch" RBM i router Huawei E5180s-22
To czyli nie sprawdzę. Trudno. Będę w innym mieście to będę miał pewność że idzie z innego nadajnika i wtedy przetestuję.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
21-06-2015, 20:36
Post: #10
ginie "ruch" RBM i router Huawei E5180s-22
Sprawdzisz listę pozwoleń wydanych przez UKE, to dobrze przybliża sytuację.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-08-2015, 10:15 (Ten post był ostatnio modyfikowany: 25-08-2015 10:16 przez AeroPlayUser.)
Post: #11
RE: ginie "ruch" RBM i router Huawei E5180s-22
Z innego nadajnika w innym mieście też rwie. Chyba zaniosę router do reklamacji.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-08-2015, 11:38
Post: #12
ginie "ruch" RBM i router Huawei E5180s-22
Jeżeli ten sam efekt jest na karcie innego operatora - masz podstawę do reklamacji, choć w sukces wątpię. Po teście tylko na tej jednej karcie - w zasadzie na początek można wskazać tylko na problemy z operatorem, a nie routerem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-08-2015, 10:24
Post: #13
ginie "ruch" RBM i router Huawei E5180s-22
Ja bym jednak na router stawiał. Jeden z TP-Linków które miałem, chyba nawet na RBM, też tak miał - pobierało plik, powoli wygaszało transfer i tak wisiał w limbo. Niby wszystko było cacy, można było wejść na 192.168.1.1, ale połączenia tak naprawdę nie było. Wymiana na Asusa rozwiązała problem (ten sam modem, karta i BTS te same).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-08-2015, 18:08 (Ten post był ostatnio modyfikowany: 26-08-2015 18:09 przez AeroPlayUser.)
Post: #14
RE: ginie "ruch" RBM i router Huawei E5180s-22
A jaki to model ASUSA?

W takim razie w przyszłym tygodniu zaniosę router do reklamacji do salonu Play.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-08-2015, 20:14
Post: #15
ginie "ruch" RBM i router Huawei E5180s-22
chodziło o RT-N10U wyłaczyłem do osobnego wątku, bo to zdecydowanie nie na temat
http://forum.jdtech.pl/Watek-asus-rt-n10u

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-09-2015, 16:36
Post: #16
ginie "ruch" RBM i router Huawei E5180s-22
Zaniosłem router do salonu Play. Oczywiście trzeba czekać na sprawdzenie przez serwis, choć miałem nadzieję że mi wymienią od ręki.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-09-2015, 15:11 (Ten post był ostatnio modyfikowany: 12-09-2015 22:30 przez AeroPlayUser.)
Post: #17
RE: ginie "ruch" RBM i router Huawei E5180s-22
Odebrałem router z naprawy. Wgrali nowe oprogramowanie. Przestawiłem router w inne miejsce w mieszkaniu w którym jest maksymalny zasięg LTE. Na razie ruch nie ginie.

Nie podoba mi się tylko sposób w jaki się traktuje klientów i nie chodzi tu tylko o serwis Play (jest to serwis zewnętrzny) ale ogólnie też o inne serwisy które postępują podobnie odpisując głupoty. Potraktowano mnie jako kolejnego "zielonego", laika i człowieka bez żadnej wiedzy technicznej. Na raporcie z naprawy napisano:

Opis usterki: nie można połączyć się z internetem, WIFI

Bzdura bo nie reklamowałem że nie można się połączyć z internetem i WIFI tylko że ginie ruch sieciowy a to jest zasadnicza różnica bo połączenie z internetem trwa i WIFI też cały czas jest aktywne.

Opis naprawy: aktualizacja oprogramowania, modem testowany na kartach serwisowych działa prawidłowo, ma pełny zasięg, nie zrywa połączeń

Przecież ja nie reklamowałem zrywania połączeń tylko to że ginie ruch, połączenie cały czas trwa i nie zrywa.

Uwagi: prosimy o sprawdzenie karty SIM (akurat, już na pewno wszystkie karty są z klucza uszkodzone, karta prawie nowa), przeinstalowanie oprogramowania w komputerze i pobranie sterowników ze strony producenta (przecież przy reklamacji mówiłem że sprawdziłem na kilku komputerach, systemy nowe, na 3 laptopach jest złe oprogramowanie?). Okresowe wahania zasięgu mogą być spowodowane różnym ukształtowaniem terenu (bullshit, nadajnik LTE znajduje się ulicę dalej), bądź słabym natężeniem sygnału na danym obszarze (kolejna bzdura bo w moim mieście jest LTE a mieszkam blisko centrum).

Wszystko poprzękręcali ale podejrzewam że takie same głupoty drukują każdemu klientowi. Tak samo działa serwis ASUSA, wysłałem im kiedyś laptopa to 6 razy naprawiali i za każdym razem twierdzili że jest wszystko w porządku. W końcu sam rozkręciłem i okazało się że jest uszkodzona wtyczka od kabla koncentrycznego anteny WIFI. Bóg jeden wie ile jeszcze jest takich serwisów. Oby jak najmniej.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  huawei e5577cs-321 przejściówka do anteny z wtykiem RS-SMA drophead 9 1 000 28-03-2020 23:02
Ostatni post: drophead
  Asus RT-AC51U + Huawei e3373h-153 - słaba prędkość egotrip 1 679 06-02-2020 06:10
Ostatni post: szopen
  Asus RT-AC51u, TP-Link TL-MR3420 i Huawei E3372s-153 oem 24 49 123 25-03-2019 15:54
Ostatni post: mshmaster
  Huawei e5573 z Play rozłącza net na kompie 90tomash 26 10 542 14-01-2019 14:06
Ostatni post: szopen
  Edimax LT-6408n + Huawei E3272 HiLink (Cyfrowy Polsat) NorDez 28 22 687 09-01-2019 09:34
Ostatni post: jakubd