[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E173u-2 Problemy z nad Bugiem
16-05-2012, 10:07 (Ten post był ostatnio modyfikowany: 14-07-2014 02:51 przez szopen.)
Post: #1
Huawei E173u-2 Problemy z nad Bugiem
Witam Panie Jakubie,

Na portalu bez-kabli.pl opisałem mój problem:

mam modem E173u-2 (czarny) i nową kartę SIMM.
Na wsi nad Bugiem działa bez zarzutu na starym kompie pod Windows 95.
Po podłączeniu w tej samej lokalizacji pod laptopa z Windows 7 (po wykonaniu wszystkich, zalecanych przez Pana, operacji - pozostała mi jeszcze wymiana firmware na nowszy) nie łączy albo po połączeniu transmisja "wychodząca" - "pełza", do laptopa - stoi. Raz, na samym początku, zdarzyło się, że wszystko "ruszyło z kopyta", ale po jakimś czasie modem padł.
Próbowałem uruchomić poprzez program TopNetInfo, ale nie znalazłem mojego modemu.

Ciekawostką jest, że ten sam modem z tym samym laptopem w centrum Warszawy działa super.

Próbuje mi pomóc YaHooo, ale na razie nie ma pomysłu.

Pozdrawiam i czekam na ratunek

Moderator: zmiana tematu na bardziej pasujący
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-05-2012, 10:28
Post: #2
RE: Problemy z E173u-2 nad Bugiem
Winny jest... najprawdopodobniej laptop, a dokładniej to, że zakłóca działanie modemu. Na początek powinno pomóc... użycie (nawet krótkiego) przedłużacza USB. Zwłaszcza, jeżeli sygnał w tym miejscu jest słaby.

Wymiana firmware nie jest potrzebna (nawet niewskazana) - modem działa w innych miejscach, więc to nie to.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-05-2012, 14:27
Post: #3
RE: Problemy z E173u-2 nad Bugiem
Pomiędzy laptopem, a modemem jest przedłużacz, poza tym do modemu podłączona jest antena zewnętrzna.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-05-2012, 14:40
Post: #4
RE: Problemy z E173u-2 nad Bugiem
No to jak tak, to może być problem z zasilaniem - inne gniazda USB dają ten sam efekt? Jaki to laptop?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-05-2012, 14:47 (Ten post był ostatnio modyfikowany: 16-05-2012 14:48 przez jurekw.)
Post: #5
RE: Problemy z E173u-2 nad Bugiem
Tak też sugeruje YaHooo. objaw powtarza się w trzech różnych gniazdach (jedno z nich obsługuje mysz optyczną).

Laptop jest nowy, DELL Inspiron N-5050-2283.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-05-2012, 17:16
Post: #6
RE: Problemy z E173u-2 nad Bugiem
Delle (HP i inne IBMy/Lenovo) nie mają problemów z zasilaniem w gniazdach USB. To ja także zaczynam się dziwić. Jakbym mógł zobaczyć to osobiście...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-05-2012, 09:08 (Ten post był ostatnio modyfikowany: 17-05-2012 17:45 przez jakubd.)
Post: #7
RE: Problemy z E173u-2 nad Bugiem
(16-05-2012 17:16)jakubd napisał(a):  Delle (HP i inne IBMy/Lenovo) nie mają problemów z zasilaniem w gniazdach USB. To ja także zaczynam się dziwić. Jakbym mógł zobaczyć to osobiście...

Nie ma problemu, oczekuję na propozycje.

Zapraszam nad Bug w czasie weekendu (to tylko 40 km).

Tel. kontaktowy: 601 xxx xxx
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-05-2012, 17:46
Post: #8
RE: Problemy z E173u-2 nad Bugiem
Telefon ukryłem, bo takie publiczne jego umieszczanie nigdy nie jest najlepszym pomysłem. Za zaproszenie dziękuję, ale nie uda mi się w ten weekend wyrwać tak daleko Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-05-2012, 19:21 (Ten post był ostatnio modyfikowany: 17-05-2012 19:22 przez jurekw.)
Post: #9
RE: Problemy z E173u-2 nad Bugiem
Dzięki, nie miałem innego pomysłu, aby przekazać numer telefonu.

Szkoda, że nie może Pan się wybrać. Droga jest dobra, bo do Radzymina, a potem już tylko kawałek.
A badanie zestawu w Warszawie chyba nie ma sensu, bo wszystko chodzi super.
Ja będę próbował jeszcze coś wykombinować w czasie pobytu nad Bugiem, o wynikach powiadomię.

Pozdrawiam.

p.s
Chyba YaHooo poddał się, bo przestał się odzywać. Szkoda.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-05-2012, 19:43
Post: #10
RE: Problemy z E173u-2 nad Bugiem
Generalnie te objawy wskazują na problemy z tym notebookiem - jakieś zakłócenia, problemy z zasilaniem (ale Dellach to by była wielka rzadkość, poza tym ten modem nie ma żadnych specjalnych wymagań). Trudno cokolwiek więcej zdalnie pomóc.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E173U-2 znika z systemu Theofilos 16 2 023 10-06-2016 09:59
Ostatni post: Theofilos
  Huawei E303s-2 zmiana hilink na normalny adamos11 9 1 913 19-01-2016 20:21
Ostatni post: szopen
  Huawei E173u2 - zanika transfer danych przychodzących tamyja 1 1 553 01-09-2015 18:56
Ostatni post: jakubd
  Huawei E303s - 2 problem adamos11 48 10 968 09-06-2015 21:19
Ostatni post: szopen
  Huawei E173s-2 (Plus) nie widzi Aero2 ElAnka 10 4 405 04-04-2015 16:29
Ostatni post: jakubd