[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ZTE MF60 problem z polaczeniem
22-01-2013, 21:50 (Ten post był ostatnio modyfikowany: 25-01-2013 17:03 przez szopen.)
Post: #1
ZTE MF60 problem z polaczeniem
witam,

jestem w posiadaniu mf 60

Software version BD_MF60V1.0.0B17
Hardware version MF60-1.0.0


niestety nie wykrywa mi sieci :
limted service
A disconnected
raoming jest wylaczony

przy manualnym wyborze sieci jest do wyboru:
albo nic nie wyszukuje

albo wyszukuje:
plus;
tmobile, orange, play (forbidden)
wybor czegokolwiek nic nie zmienia

najchetniej bym zmienił firmware, ale żadnego nie mogę wyszukać...


bardzo prosze o pomoc
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-01-2013, 21:56
Post: #2
Odp: mf60 problem z polaczeniem
Podaj cos blizej
Jaka karta w środku
Czy router ma simlok?

Wysłane z mojego GT-I9305
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-01-2013, 21:59 (Ten post był ostatnio modyfikowany: 22-01-2013 22:10 przez jacquer.)
Post: #3
RE: mf60 problem z polaczeniem
nie ma simlocka
chodzi o aero2
skonfigurowany; apn: darmowy
siec wifi chodzi, ale router nie moze nawiazac polaczenia z siecia aero2
natomast aero2 na telefonie se c901 smiga jak nalezy (wiec to nie problem z zasiegiem)

edit:
podobny problem znalazlem tutaj

http://forum.jdtech.pl/Watek-zte-mf60?page=16
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-01-2013, 23:37
Post: #4
RE: mf60 problem z polaczeniem
Masz pewność, że twój egzemplarz jest zgodny z Aero2? Są na rynku importy z Chin, które są niezgodne (mają UMTS 850 zamiast 900).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-01-2013, 23:49
Post: #5
RE: mf60 problem z polaczeniem
wiem, ze ten egzemplarz pochodzi z uk,
w jaki sposob moge zweryfikowac 850/900?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-01-2013, 11:35
Post: #6
RE: mf60 problem z polaczeniem
Na pudełku jest zwykle informacja. 100% pewnej innej metody nie ma dla ZTE poza tym, że nie loguje się do sieci w miejscu o potwierdzonym zasięgu i działaniu sieci.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-01-2013, 11:54 (Ten post był ostatnio modyfikowany: 23-01-2013 11:58 przez spag.)
Post: #7
Odp: mf60 problem z polaczeniem
ZTE dla o2 UK robi różne rzeczy które okazały sie inne niż powinny. Przypadek mf100 nie powinien a działa.
Sądzę ze to model bez 900.

Szkoda ze w tym programie nie da sie przełączać na UMTS 900 mogłoby pomóc sprawdzić
[Obrazek: enu8esan.jpg]
Wysłane z mojego GT-I9305
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E5577Cs321 problem z capatcha axel_gb 1 546 27-03-2017 22:41
Ostatni post: szopen
  Win 7 nie wykrywa ZTE MF60 przez USB coder1 7 1 466 25-01-2017 22:29
Ostatni post: szopen
  Ponowne uruchamianie router'a ZTE MF60 Marylka 3 2 223 26-12-2014 18:55
Ostatni post: jakubd
  Huawei E5377T problem info VipoSek 4 15 949 14-11-2014 23:39
Ostatni post: jakubd
  Huawei E5332s-2 Problem z płołączeniem z webUI... piotrex21 3 2 432 24-06-2014 23:17
Ostatni post: szopen