[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ZTE MF60 (Plus) problem z działaniem w sieci Play
15-02-2013, 21:05 (Ten post był ostatnio modyfikowany: 17-02-2013 23:19 przez szopen.)
Post: #1
ZTE MF60 (Plus) problem z działaniem w sieci Play
Witam.

Mianowicie kupiłem na allegro modem zte mf60 z sieci plus.. sprzedawca zapewniał mnie że nie ma on simlocka, po włożeniu karty z play.. nie mogę się połączyć... wywala cały czas ograniczona usługa... nie wiem co jest grane.. wrzucam screeny. co źle robie?
http://sendfile.pl/277090/1.JPG
http://sendfile.pl/277091/2.JPG
http://sendfile.pl/277092/3.JPG

szopen - wygodniejsza wersja w/w linków
http://sendfile.pl/277090/view/1.JPG
http://sendfile.pl/277091/view/2.JPG
http://sendfile.pl/277092/view/3.JPG

bardzo proszę o pomoc.

Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
15-02-2013, 23:12 (Ten post był ostatnio modyfikowany: 15-02-2013 23:12 przez oem.)
Post: #2
RE: zte mf60 play problem
Wątpie, aby router miał simlocka, ponieważ Plus ich nie zakłada. Natomiast mam pytanie: czy na wyświetlaczu routera jest pokazywana siła sygnału oraz nazwa sieci Play (ewentualnie 26006) naprzemiennie z informacją "usługa ograniczona"?. Czy używana karta sim jest prepaid czy abonamentowa?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
15-02-2013, 23:39
Post: #3
RE: zte mf60 play problem
Włóż kartę SIM do dowolnego innego urządzenia i upewnij się, że jest aktywna.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2013, 09:14 (Ten post był ostatnio modyfikowany: 16-02-2013 10:19 przez jakubd.)
Post: #4
RE: zte mf60 play problem
Tak wiec. Kupiłem prepaid.. Ale posiadam tak że telefon w abonamecie play . Po przełożeniu karty jest to samo.. Chwilę się pojawia play 3g po kilku sekundach znika i pojawia się usługa ograniczona. Zasięg jest pełny.

Karta jest aktywna bo w telefonie smiga aż miło Wink
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2013, 10:18
Post: #5
RE: zte mf60 play problem
dzisiaj zakupiłem karte Orange.. i jest to samo.. po włożeniu pali sie orange.. ale oczywiście nie mogę połączyć.. i po chwili jest usługa niedostępna... nie wiem co jest grane...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2013, 10:20
Post: #6
RE: zte mf60 play problem
Spróbuj z dowolną inną kartą SIM jeszcze i... zwróć sprzęt sprzedawcy opisując problem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2013, 10:29 (Ten post był ostatnio modyfikowany: 16-02-2013 10:44 przez dominikxp.)
Post: #7
RE: zte mf60 play problem
modem kupiłem na allegro.. więc to nie będzie takie łatwe...
słyszałem że może pomóc aktualizacja firmware..
Ale nigdzie nie mogę znaleść firmware plusa.. może ktoś jest w stanie pomóc?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2013, 11:29
Post: #8
RE: zte mf60 play problem
Nie ma firmware Plusa - sprzęt jest na rynku za krótko, żeby wydali aktualizację. Nie ma procedury wrzucania alternatywnego firmware. W zasadzie nic nie można zrobić - sprzęt od sprzedawcy musi być sprawny, a ten ewidentnie nie jest.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2013, 11:56
Post: #9
RE: zte mf60 play problem
musi coś być zobacz ten wątek http://forum.jdtech.pl/Watek-zte-mf60?page=16 czy jak bym sciagnał firmware nie od plusa .. tylko np z serwwiscom czy by działało??
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2013, 12:13
Post: #10
RE: zte mf60 play problem
Raczej będzie problem z zastąpieniem brandowanego softu Plusa softem innego operatora. Co prawda wersja firmware z Plusa jest starsza niż ZTE MF60 z T-Mobile po aktualizacji, ale wersja software w Plusie jest nowsza. Sprawdź zatem, jak będzie się zachowywał Twój modem po ustawieniu APN na "automatyczny".
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  TP-Link TL-MR3420 v2 + Huawei E3131 problemy z niską prędkością połączenia w Play 3G Warum 5 626 10-06-2017 13:58
Ostatni post: szopen
  MR3420 + e3372 rozłączenie sieci NarQu 27 6 545 31-05-2016 12:50
Ostatni post: jakubd
  Router ZTE MF60 z kartą aero2 staniwaw 4 2 151 03-12-2015 11:14
Ostatni post: jakubd
  Huawei E5332s-2 doladowanie karty play sasukepl 2 2 738 17-03-2015 17:57
Ostatni post: jakubd
  ZTE MF60 Problem z połączeniem ewcioleqq 5 4 458 29-12-2013 03:29
Ostatni post: szopen