[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
TP-Link TL-MR3420 + Huawei E353 (t-mobile) Nowa karta a brak połączenia
27-10-2012, 17:48 (Ten post był ostatnio modyfikowany: 15-01-2013 22:59 przez szopen.)
Post: #1
TP-Link TL-MR3420 + Huawei E353 (t-mobile) Nowa karta a brak połączenia
Witam

Do końca września używałem routera tp 3420 wraz z modemem e353 (t-mobile) i wszystko działało bez problemu. Po zmianie karty modem w dalszym ciągu działa ale tylko bezpośrednio przez usb, nie działa już w routerze? Miał ktoś może podobny problem? Ustawień routera nie zmieniałem, jedynie podmieniłem karty sim. Podejrzewam, że trzeba zmienić konfiguracje routera, niestety nie wiem jak

Dzięki za pomoc.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-10-2012, 18:44 (Ten post był ostatnio modyfikowany: 27-10-2012 18:44 przez jakubd.)
Post: #2
RE: Nowa karta i router tp-3420 a brak połączenia
A jaki jest objaw niedziałania - opisz co mówi router, jak miga dioda itd.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-10-2012, 20:14
Post: #3
RE: Nowa karta i router tp-3420 a brak połączenia
Do tej pory siedział sobie w porcie router i ... wszystko działało jak należy.

Po zmianie karty i wsadzeniu w port modemu w routerze (bez zmiany ustawień) dioda miga na zielono. Soft routera mam najnowszy, modem widnieje jako zidentyfikowany tylko, że status jest caly czas connecting a później disconect. i identyfikacja modemu, lampka modemu dalej blyka na zielono, dioda routera 3g cały czas świeci na zielono. Po czasie znowu to samo.


Załączone pliki Miniatury
   
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-10-2012, 20:51
Post: #4
RE: Nowa karta i router tp-3420 a brak połączenia
No to wszystko jest OK, tylko sygnał jest za słaby - wystaw modem na przedłużaczu USB bliżej okna.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-10-2012, 20:57
Post: #5
RE: Nowa karta i router tp-3420 a brak połączenia
Modem w routerze jest na parapecie przy samym oknie, wczesniej w tym samym miejscu lapal zasieg.

Jak modem jest wpiety do koma to jest znacznie dalej od okna i tez lapie bez problemu sygnal.

W zwiazku z tym wydaje mi sie, ze problem jest gdzie indziej.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
28-10-2012, 10:52
Post: #6
RE: Nowa karta i router tp-3420 a brak połączenia
Sygnał sieci w wielu miejscach stał się słabszy po 1 października i stąd może być problem.
W routerze modem ze swoją anteną znajduje się bezpośrednio przy wyjściu jednej z anten WLAN, co często utrudnia odbiór w słabszych warunkach - dlatego warto zastosować przedłużacz.

Dodatkowo warto wspomnieć, że E353 to modem paskudny w połączeniu z routerami tplinka - potrzebuje znacznie więcej prądu, niż pozwala standard USB, a router potrafi odciąć zasilanie modemu, gdy ten przekroczy przez dłuższy czas (kilkaset milisekund) dozwolony pobór mocy. Dzieje się tak często przy słabszym sygnale sieci. Tutaj pomaga jedynie aktywny koncentrator USB z zasilaczem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Router do pracy ciągłej z Huawei e173-u2 raven.michal17 9 2 198 22-05-2017 06:47
Ostatni post: jakubd
  TP-Link TL-MR3420 + Huawei E3131 [OK] gregdex 208 152 569 13-04-2017 17:15
Ostatni post: szopen
  Sagemcom F@st 2704 + Huawei E3131s-2 [taki zestaw nie działa] tytoos 30 30 379 14-03-2017 00:03
Ostatni post: szopen
  Vodafone hg553 i huawei e3131 Yulian 6 1 037 09-03-2017 18:23
Ostatni post: Yulian
  modem huawei polecany lub router lalalala 18 4 111 22-12-2016 16:07
Ostatni post: szopen