[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z sygnałem sieci w Huawei E3131s-2 - anteny
12-11-2012, 01:36
Post: #1
Problem z sygnałem sieci w Huawei E3131s-2 - anteny
Raczej masz problem z instalacją antenową - uszkodzony kabel lub złącza, zawilgocone złącza, źle ustawiony kierunek, uderzona antena (odkształcenia wewnątrz), albo po prostu wyrwane gniazdo antenowe w modemie.
Antena może sprawiać problemy, gdy sygnał jest za mocny, ale raczej nie w tej odległości od nadajnika.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-11-2012, 02:49
Post: #2
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
Nom, albo zamocowałem ją z tymi drabinkami poziomo zamiast pionowo :/ . Jutro wdrapię się na dach (może tym razem z jakąś linką asekuracyjną, bo serce miałem w życi) i przestawię to z powrotem. Myślałem, że tak było dla transportu i przełożyłem bo wszystkie anteny (do TV) zawsze mocowałem poziomo. Natomiast fotki z neta twierdzą inaczej... Tymczasem przełożyłem z powrotem na tego dzyndzla "11dbi" (25cm) tylko na inne okno i ruter pokazuje 12%, -105dBa, Internet śmiga.
[Obrazek: 48061485]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-11-2012, 10:51
Post: #3
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
Zapomniałem wspomnieć o polaryzacji - w GSM/3G (poza LTE i technologią MIMO) obowiązuje pionowa. Ot fantazja projektantów, ale też przy okazji unikanie zakłóceń ze (i do też) źródeł takich, jak telewizja.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-11-2012, 14:38
Post: #4
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
Zmieniłem to na pionowo, przy okazji przesuwając bardziej na północ, bo w nocy widziałem tam jakieś światełka z dachu. Ale to chyba było tylko UFO, bo sygnał spadł do 35%, a wieża jednak jest bardziej na południe. Nie mniej jednak jest to samo, miga tylko na zielono, nie potrafi się zalogować do sieci. Na tej śmisznej łapie sygnał przy 5%, przy 12% już normalnie działa, a na tej lipa. Zamieniłem anteny, ruter złapał Internet po 10s - 9%, -107dBm, ale działa.
Może typ anteny jest nie halo? Kupiłem na allegro ATK-20/850-960MHz, 20 elementów z kablem nisko stratnym blablabla, przejściówka na CRC9. Podłączyłem też przez hub aktywny USB -nie ma znaczenia. Na razie nie mam więcej pomysłów. Może Wy macie jakieś?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-11-2012, 18:35
Post: #5
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
ATK-20 to dobra antena, ale bardzo kierunkowa i wymaga precyzyjnego ustawienia na działający nadajnik. I to pewnie jest problem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-11-2012, 22:09
Post: #6
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
Kolego,
weź sobie włącz google satelitę, tam znajdź siebie i nadajnik i szukaj w najbliżej okolicy punktów odniesienia które leżą po drodze między Tobą a nadajnikiem. Ja w ten sposób u siebie ustawiałem i .. działa!
Nocą szukanie świateł nie koniecznie jest najlepszym rozwiązaniem choćby dlatego, że nadajnik nie jest latarnią Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
15-11-2012, 20:55
Post: #7
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
Dzięki za podpowiedzi.
Nadajniki sobie obejrzałem wcześniej na jakieś stronce www.
Mam jeszcze 2 w okolicy do sprawdzenia, tylko mniej widoczne, choć bliżej.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
15-11-2012, 22:53
Post: #8
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
Są jeszcze strony pomagające ocenić jak wygląda ukształtowanie terenu - to również może mieć znaczenie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-12-2012, 15:42
Post: #9
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
Dzięki za podpowiedzi.
Dochodzę do wniosku, że ten typ tak po prostu ma. Może strasznie mieszają jeszcze na nadajnikach. Byłem pod jednym, w którego celowałem i żadnego sygnału nie stwierdziłem chociaż jest na mapie BTS. Byłem pod drugim w Żarkach i był tylko UMTS (niebieska dioda). Na drugi dzień przejeżdżałem przez Żarki i był już HSPA (błękitna?). "Pod" rozumiem 200-300m od nadajnika. W centrum Katowic na telefonie dual sim samsung i na modemie E3131 wpiętym w laptopa jednego dnia wszystko śmiga, potem przez dwa dni nie mogę się połączyć pomimo dobrego sygnału. Potem wieczorem wszystko znowu zaczęło działać. Wróciłem do siebie na wieś i zapomniałem wyłączyć Sim do Aero2 w telefonie - patrzę i ful zasięg na podjeździe (UMTS). I tak od tygodnia mam na tym telefonie i na modemach (dokupiłem E169) sygnał na 3-4 kreski i nawet w centralnym pomieszczeniu na parterze śmiga bez żadnej anteny. POGODA?
Tymczasem spadł śnieg i na dach się już nie wybieram. Mam inne łącze, a to tylko jako backup, ciekawostka lub na wyjazdy.
Tak przy okazji, jak by ktoś tu zajrzał modem E3131 podłączyłem z wyłączonym CDR i kartą pamięci do Fritzbox'a 7270 i internet ruszył bez problemu tak w Aero2 jak i na Heyah w EDGE.
Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-12-2012, 16:48
Post: #10
RE: Problem z sygnałem sieci w Huawei E3131s-2 - anteny
To raczej nie pogoda, a po prostu pewnie uruchomienie nadajnika, na które pozwolenie zostało jakiś czas temu wydane.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z zasięgiem Aero2 w miejscowości STALE k. Tarnobrzega bogdanzieba 40 13 709 21-05-2017 20:57
Ostatni post: bogdanzieba
Brick Problem z Aero2 po 3 miesiącach Heibonna 10 2 448 04-08-2016 09:07
Ostatni post: K4r0lSz
  Problem z Aero2 w 3G (Jiayu F1) rustin 3 2 311 10-08-2015 12:19
Ostatni post: K4r0lSz
  Będzie mniej zakłóceń sieci Aero2 i Play przy granicy z Ukrainą K4r0lSz 2 1 444 25-11-2014 12:20
Ostatni post: K4r0lSz
  Ustawianie anteny ATK-20 DzaroD 3 3 191 24-11-2014 13:14
Ostatni post: jakubd