[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E173u-2 Play brak polaczenia
16-03-2013, 12:37 (Ten post był ostatnio modyfikowany: 21-03-2013 17:39 przez szopen.)
Post: #1
Huawei E173u-2 Play brak polaczenia
Witam!
Otoz posiadam cholerny problem z karta aero poczatkowo wylamalem ja (ten kawalek do iphone i tabletow) ale wlozylem ponownjie do karty chyba to nie powinno byc problemem by korzytac w telefonie badz modemie? Modem zakupiony jakos 2 lata temu gdy jeszcze korzystalem bez zarzutow z sieci Play. Dorwalem artykul ze zmiana firmware mialem dokladnie taka sama jak w poradniku wiec postanowilem zaktualizowac - aktualizacja przeszla bez ZADNEGO problemu (mialem tylko problem z kodem flash bo nie bylo mojego modemu w programe uzywalem wiec standardowego do mojego imei i bez problemu sie aktualizowalo jak i zakonczylo pomyslnie). Pozniej po przeszukaniu forum natrafilem na TopInfo coz, sygnal niby jakis jest przy probie polaczenia mam cos z bledem 678 mianowicie cos mniej wiecej takiego "blad dial-up nr 678 Brak odpowiedzi karta sim nie aktywna, nie ta czestotliwosc, nie mozna znalezcBTSa, zerowe konto...." lampka o dziwo swieci CIAGLE na zielono (mryga) czyli chyba w ogole nie moze sie polaczyc z siecia. Usluga Play Online ma oczywiscie ustawiony preferowany dostep do WCDMA i Wszystkie pasma (jakos tak) rejestrowanie do sieci PLUS ktora tylko jest dostepna reszta "zakazana" jest niemozliwe, ustawione wiec automatycznie w polaczeniach sieciowych oczywiscie autoamtycznie DNS, IP i inne. Mieszkam w Sokolowie Podlaskim (jesli to cos wniesie) i nie jestem w stanie sam poradzic sobie z tym problemem, w telefonach tez mam problem polaczyc sie z siecia czy internetem poprostu jakby karta SIM byla nieaktywna miasto polozone 100km od warszawy zasieg niby jest ale.. nie wiem co moze byc pr9oblemem, Mobile Partner tez nie jest w stanie sie polaczyc w Play Online sygnalu w ogole nie ma.. w TopInfo sygnal jest ale czasami przy probie polaczenia najczesciej znika APN oczywiscie darmowy.. Bardzo prosze o pomoc z gory dziekuje
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-03-2013, 12:43
Post: #2
Odp: E173u-2 Play brak polaczenia
Przeczytaj poradnik który przyklejony jest w tym dziale na górze
Mnie to wygląda na brak zasięgu
-zielona dioda mówi za wszystko sprawdź w telefonie 3g który ma umts900 czy się połączy.
Wysłane z mojego GT-I9305
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-03-2013, 13:13
Post: #3
RE: E173u-2 Play brak polaczenia
Informacja, że Plus jest siecią zakazaną wskazuje na to, że twoja utraciła ważność 1.10.2012 i nie została wymieniona na nową.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-03-2013, 11:35
Post: #4
RE: E173u-2 Play brak polaczenia
wiec tak... plus jkest siecia DOSTEPNA ale niestety nie moge sie zarejestrowac z powodu nieznanego i pyta mnie czy wyszukac automatycznie 30km dalej dziala bez zarzutow poprosze tamta osobe by sprawdzila jak to u niej w miescie wyglada
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-03-2013, 11:59
Post: #5
RE: E173u-2 Play brak polaczenia
Po wcześniejszych problemach z częstym resetowaniem się E173u-2, szeroko opisywanych w tym temacie link, gdy zmieniłem ustawienia w programie TNI na takie, wszystko wróciło do normy. Owszem, czasami zdarzy się niespodziewany restart, ale tak może być w dowolnej sieci, z każdym modemem.
Zauważyłem jednak inną sprawę. O ile połączenie jest ciągłe i trzyma regulaminowe 60 minut, to po rozłączeniu, bywa, że ponowne wznowienie może przeciągać się nawet do 5-10 minut. Czy to sprawa obciążenia sieci, czy inny powód, tego nie wiem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-03-2013, 13:02
Post: #6
RE: E173u-2 Play brak polaczenia
(17-03-2013 11:59)aero2 napisał(a):  Zauważyłem jednak inną sprawę. O ile połączenie jest ciągłe i trzyma regulaminowe 60 minut, to po rozłączeniu, bywa, że ponowne wznowienie może przeciągać się nawet do 5-10 minut. Czy to sprawa obciążenia sieci, czy inny powód, tego nie wiem.
Ja mam tak samo na E3131.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 19:45
Post: #7
RE: E173u-2 Play brak polaczenia
problem niby rozwiazany, loguje sie przez telefon (po dluzszej zabawie z konfiguracja) niestety modem w OGOLE nie reaguje czyli mozna go jak widze wyrzucic prosze o zamkniecie tematu i dziekuje za odzew Wink
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E173U-2 znika z systemu Theofilos 19 5 093 14-09-2017 08:29
Ostatni post: jakubd
  Huawei E303s-2 zmiana hilink na normalny adamos11 9 3 416 19-01-2016 20:21
Ostatni post: szopen
  Huawei E173u2 - zanika transfer danych przychodzących tamyja 1 2 405 01-09-2015 18:56
Ostatni post: jakubd
  Huawei E303s - 2 problem adamos11 48 17 381 09-06-2015 21:19
Ostatni post: szopen
  Huawei E173s-2 (Plus) nie widzi Aero2 ElAnka 10 6 381 04-04-2015 16:29
Ostatni post: jakubd