[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E173-u2 Problem
24-07-2012, 21:33 (Ten post był ostatnio modyfikowany: 14-07-2014 03:50 przez szopen.)
Post: #1
Huawei E173-u2 Problem
Witam,
Mam taki problem z modemem.
Łączę się z Aero2.
I od razu prędkości są 0.00 i 0.00
Używam Mobile Partner.
Mieszkam w Otwocku (Wólka Mlądzka)
ul. Laskowa od strony szkoły

Z góry dzięki za pomoc.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-07-2012, 23:17
Post: #2
RE: Huawei e173-u2 Problem
Przepraszam bardzo, ale co w tym dziwnego, bo nie bardzo rozumiem?
Jak uruchamiamy silnik w samochodzie, to prędkościomierz też wskazuje 0 km/h i nikt nie widzi w tym żadnego problemu. Dopiero jak wyjedziemy na drogę (zaczniemy korzystać z Internetu) prędkościomierz pokazuje coś więcej, niż zero.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-07-2012, 00:20
Post: #3
RE: Huawei e173-u2 Problem
hmm no to zależy co pokazuje to 0/0

MP nie mogę sprawdzić co on tam pokazuje z braku kompatybilnego modemu pod ręką, a w starym króciutkim tutorialu poskąpiłem obrazków Wink

ale pisząc z pamięci - w przypadku tego modemu windowsowy dialup powinien pokazać 256kb/s w pierwszej fazie łączenia i w przypadku zrzucenia do GPRS albo 7.2Mb/s podczas normalnego aktywnego połączenia HSPA

TNI natomiast podaje faktyczną interpolowaną prędkość przesyłanych danych - 2 lewe liczniki (tak samo netmeter) o ile oczywiście cokolwiek jest przesyłane oraz dodatkowo wynegocjowaną (ale nie mam pewności czy zawsze)

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-07-2012, 08:58 (Ten post był ostatnio modyfikowany: 25-07-2012 09:01 przez hubitru.)
Post: #4
RE: Huawei e173-u2 Problem
Ale nawet jak włączam strony to nadal jest 0.00.
I strony się nie wczytują.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-07-2012, 09:26
Post: #5
RE: Huawei e173-u2 Problem
Teraz wiemy więcej: nawiązałeś połączenie z Aero2 i ruch jest nikły.
Jaki masz sygnał? w Mobile Partner jest Opcje/Narzędzia->Diagnostyka i tam masz stan sieci i moc sygnału (RSSI, liczba ujemna). Ew. podaj liczbę kresek jakie podaje aplikacja sterująca połączeniem.

I pierwsza propozycja - wyjdź na świeże powietrze z modemem i sprawdź, czy to nie rozwiązuje problemu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-07-2012, 10:07
Post: #6
RE: Huawei e173-u2 Problem
Sygnał mam -109dBm.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-07-2012, 13:27
Post: #7
RE: Huawei e173-u2 Problem
To masz BAAAARDZO słaby sygnał. Przy tym sygnale nie spodziewaj się żadnego stabilnego ruchu (zerowy też prawdopodobny). Dopiero w okolicach stabilnego sygnału 103-105 zaczyna się niemrawo ruch i można osiągnąć 90% niezgubionych pakietów. Optymalnie by było, jakbyś zszedł poniżej -100 dBm (to zwykle jedna kreska zasięgu).
1. Wyjdź na świeże powietrze.
2. Użyj przedłużacza USB, żeby przysunąć modem bliżej okna. Wybierz okno skierowane bezpośrednio na najbliższy nadajnik.
3. Przemyśl inwestycję w antenę (ale nie taki odpad z allegro za 30 PLN, no chyba, że za oknem masz np. kraty i wystawienie modemu za kraty rozwiązuje problem).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-07-2012, 16:31
Post: #8
RE: Huawei e173-u2 Problem
Aha. Myślę nad kupnem anteny kierunkowej.
I teraz pytanie czy bliżej jest nadajnik w Otwocku czy w Wiązownie.
I dzięki za pomoc.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-07-2012, 19:33
Post: #9
RE: Huawei e173-u2 Problem
Wyjdź na świeże powietrze i zobacz, do którego zalogował się modem Smile
CID w TNI prawdę ci powie, a sprawdzisz który to nadajnik prawdopodobnie na mapa.btsearch.pl.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-08-2012, 17:19
Post: #10
RE: Huawei e173-u2 Problem
Witam, przepraszam że odkopuje ten temat ale nie chce pisać nowego.
Zamierzam kupić nowy Modem Huawei E398.
I tu pytanie czy ta antena będzie działać?:
http://allegro.pl/mocna-antena-huawei-e3...78303.html

A jeśli nie a ta tak?:
http://allegro.pl/zestaw-do-huawei-e398-...56258.html
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-08-2012, 18:06
Post: #11
RE: Huawei e173-u2 Problem
Dwie anteny są potrzebne tylko do LTE, który nie ma żadnego związku z Aero2 (na razie jeszcze). Pierwsza antena jest chyba do zakupienia taniej np. w firmie yagi.pl.
Tylko... po co E398 do Aero2? To jak z CKMem na muchę.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-08-2012, 18:54
Post: #12
RE: Huawei e173-u2 Problem
Tak ale chcę korzystać później z aero w LTE.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-08-2012, 21:15
Post: #13
RE: Huawei e173-u2 Problem
To na pewno nie za pomocą E398. Ten modem jest niezgodny z siecią LTE 2,6GHz w trybie TDD z kanałem 50MHz - E398 ma zgodnie z specs obsługę TDD z kanałem 20MHz i (co potwierdziłem) nie widzi sieci Aero2 LTE - polecam artykuł: http://jdtech.pl/2012/01/aero2-czy-warto...m-lte.html
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-08-2012, 10:22
Post: #14
RE: Huawei e173-u2 Problem
To jaki modem wybrać?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-08-2012, 12:16
Post: #15
RE: Huawei e173-u2 Problem
Do Aero2? E3131 teraz wychodzi najsensowniej.
LTE do Aero2? To jeszcze prostsze - nie są na razie produkowane nigdzie na świecie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-08-2012, 12:46 (Ten post był ostatnio modyfikowany: 23-08-2012 14:00 przez hubitru.)
Post: #16
RE: Huawei e173-u2 Problem
A jaka antena będzie pasowała do Huawei e173-u2 i do np. E3131?

@edit
ze strony: http://aero2.pl/modemy.html



Producent Model
Huawei E182E (eHSPA)
Huawei E367
Huawei E398
Sierra Wireless Aircard USB 307 (HSPAe)
ZTE MF668


Wynika że Huawei E398 będzie działał.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-08-2012, 16:14
Post: #17
RE: Huawei e173-u2 Problem
Do E173 i E3131 pasują te same anteny. A same anteny to temat rzeka... Pracuję nad przewodnikiem po temacie.

Co do E398: nikt nie mówi, że nie działa wcale z Aero2 - działa świetnie. Ale też operator nie mówi, że działa z ich siecią LTE.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-08-2012, 17:11
Post: #18
RE: Huawei e173-u2 Problem
A dasz link jakiś do anteny która będzie pasowała do huawei e173-u2 i e3131?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
23-08-2012, 19:02
Post: #19
RE: Huawei e173-u2 Problem
Wszystkie ze złączem CRC6. Ja polecam zakup anteny "prawdziwej", o nie zakłamanym zysku (pręty 1,4m wysokości mają faktyczny zysk maks 5-6dBm, a nie deklarowane czasem nawet 14 z kilku cm), które na końcu grubego kabla mają wkręcany wtyk RP-SMA, do którego przyczepia się pigtail z końcówką do wybranego modemu (CRC9 dla Huawei, TS9 dla ZTE i Sierra Wireless).

Podawanie namiarów na antenę nie ma sensu, bo nie wiem gdzie będzie używana. Sam korzystam z między innymi anteny pokojowej Huawei (uwaga) ze złączem TS9 do E398 (kupiona w salonie CP) oraz 18dBi panelu kierunkowego firmy yagi.pl. Ale antenę dobiera się do konkretnego zastosowania i lokalizacji.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-08-2012, 08:56
Post: #20
RE: Huawei e173-u2 Problem
Ale Huawei E3131 nie obsługuje LTE.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E173U-2 znika z systemu Theofilos 19 31 968 14-09-2017 09:29
Ostatni post: jakubd
  Huawei E303s-2 zmiana hilink na normalny adamos11 9 21 678 19-01-2016 21:21
Ostatni post: szopen
  Huawei E173u2 - zanika transfer danych przychodzących tamyja 1 12 389 01-09-2015 19:56
Ostatni post: jakubd
  Huawei E303s - 2 problem adamos11 48 88 665 09-06-2015 22:19
Ostatni post: szopen
  Huawei E173s-2 (Plus) nie widzi Aero2 ElAnka 10 28 237 04-04-2015 17:29
Ostatni post: jakubd



MyBB SQL Error

MyBB has experienced an internal SQL error and cannot continue.

SQL Error:
1017 - Can't find file: './c1jdtech_forum/threadviews.MYI' (errno: 2 "No such file or directory")
Query:
INSERT INTO threadviews (tid) VALUES('568')