[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Gdzie się podziało "nieoficjalne" forum TP-Linka?
13-09-2017, 09:35
Post: #21
Gdzie się podziało "nieoficjalne" forum TP-Linka?
1. nie da sie zalogować do swojego profilu na poprzednie dane logowania? Jeśli nie to co ze starym profilem?
2. może dałoby się zrobić przekierowanie z tplink-forum.pl/* dla reszty nieświadomych?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-09-2017, 10:02
Post: #22
Gdzie się podziało "nieoficjalne" forum TP-Linka?
1. Możesz poprosić o przypomnienie hasła, jak masz ten sam email. Jak nie masz - prośba do adminów i jak się zidentyfikujesz to masz. Hasła wszystkie z pewnością nie działają ot tak, musisz je generować.
2. Nie ma żadnej kontroli nad starym adresem niestety. Dlatego jest nowy. Jakby się dało robić przekierowanie, to po co cała zabawa? Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-09-2017, 11:27
Post: #23
Gdzie się podziało "nieoficjalne" forum TP-Linka?
odnośnie 1. to mam wrażenie, że "przypomnienie" (zresetowanie) hasła obecnie nie działa, tzn. nie dostaję e-maila z linkiem umożliwiającym zmianę

(choć działało to poprawnie we wczesnej fazie uruchomienia pod nowym adresem, nie działa również wtedy ustawione nowe hasło)
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-09-2017, 11:34
Post: #24
Gdzie się podziało "nieoficjalne" forum TP-Linka?
Teraz widzę, że Heinz coś tam robi i wysyłanie maili jest tymczasowo wyłączone -- jest info w banerze na górze. Generalnie chodzi o to by podczas prac nie wysyłać masowo maili do użytkowników z informacjami, że ich posty zostały zmienione/przeniesione/usunięte, czy co tam jeszcze jest wciągane przy moderacji Big Grin Jak ten baner znika, to wszystko działa jak należy.
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-09-2017, 19:41
Post: #25
Gdzie się podziało "nieoficjalne" forum TP-Linka?
bannera nie widziałem (może nie patrzę na bannery, a może adblock go wyciął?), ale faktycznie już działa
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-09-2017, 19:43
Post: #26
Gdzie się podziało "nieoficjalne" forum TP-Linka?
Nie powinno nic wycinać. Smile
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Zakupy w Chinach (co...jak...gdzie?) Oreo2 67 41 330 09-06-2016 19:07
Ostatni post: szopen
  Resetowanie routera... z pilota, zguba odnaleziona, jednak na forum nic nie ginie piotrkovski 9 3 722 15-07-2014 20:19
Ostatni post: szopen
  Włamanie na forum Haker69 9 7 895 13-03-2013 11:25
Ostatni post: jakubd