[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Brak HSDPA - sieć Plus
29-10-2012, 09:41 (Ten post był ostatnio modyfikowany: 31-10-2012 09:01 przez LeszekTG.)
Post: #1
Brak HSDPA - sieć Plus
U mnie cały czas jest UMTS, ani na chwilkę nie wchodzi w HSPA. Zgłosiłem sprawę do Aero2, zobaczymy jak będzie.

update 31.10
Aero2 nie odpowiedziało na moje zgloszenie ale internet już działa OK
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
01-11-2012, 11:25
Post: #2
RE: Brak HSDPA
Witam
U mnie sytuacja jest podobna , często przy umts nie można się połączyć . Ok miesiąc temu było w porządku i przełączało mnie na hspa - internet śmigał do 4Mb/s , a teraz "lipa"


Załączone pliki Miniatury
   
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-11-2012, 08:33
Post: #3
RE: Brak HSDPA
W BDI miałeś 4Mbps ?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-11-2012, 09:03 (Ten post był ostatnio modyfikowany: 02-11-2012 09:11 przez gmls.)
Post: #4
RE: Brak HSDPA
Korzystam z taryfy plusa 8GB , modem huawei e173 u-2 i uzyskiwałem transfer do 4 Mbit/s , może nie jestem na odpowiednim forum ale nigdzie podobnego problemu nie znalazłem .
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-11-2012, 10:46
Post: #5
RE: Brak HSDPA
No to może odwrotnie - dla Plusa spróbuj wymusić UMTS 2100 - o ile jest w zasięgu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-11-2012, 11:58 (Ten post był ostatnio modyfikowany: 06-11-2012 13:30 przez gmls.)
Post: #6
RE: Brak HSDPA
Przed chwilą nareszcie coś się ruszyło i po wielu dniach walki - zmiany firmware i ustawień , jestem przekonany że nie zepsułem modemu a na konsultantach z BOK nie ma co polegać bo każdy mówi co innego , już byłem gotów kupić nowy modem obsługujący lte , hspa+ . Dzięki
http://www.speedtest.net/result/2289641474.png


Załączone pliki Miniatury
           
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-11-2012, 20:03 (Ten post był ostatnio modyfikowany: 14-11-2012 13:36 przez gmls.)
Post: #7
RE: Brak HSDPA - sieć Plus
Dla użytkowników Plusa .
Trzeba zlokalizować btsy w swojej okolicy i w jakiej częstotliwości i technologi nadają , zainstalować program z modemu (najważniejsze sterowniki) następnie usunąć z autostartu aplikacje plusa która zainstalowała sterowniki i utworzyła połączenie sieciowe , ściągnąć TNI i odpowiednio go skonfigurować - załączam fotki ustawień w mojej lokalizacji (modem e173 u-2) . Modem nie świruje i loguje się bez problemu . Moderator mnie oświecił - "dla Plusa spróbuj wymusić UMTS 2100 - o ile jest w zasięgu."
Modem oczywiście Playowski i po podłączeniu wyświetlają się cuda z playa - virtual cd . przenośny hdd , karta sieciowa i być może więcej wirtualnych urządzeń oraz w zasobniku systemowym - bezpieczne usuwanie sprzętu które jest uciążliwe bo po każdym usuwaniu i restarcie kompa od nowa się to pojawia . TNI to załatwia bez problemu przy pomocy komend AT i restarcie modemu (włączony jest tyko sam modem)
Później zainstalowałem - http://chomikuj.pl/legalne_gps/Modemy+3G...358071.exe
http://chomikuj.pl/legalne_gps/Modemy+3G...399385.iso

I GITARA


Załączone pliki Miniatury
           
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz