[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
błąd wczytywania strony
04-12-2011, 23:20
Post: #1
błąd wczytywania strony
modem Huawei E173s-2 sprawdzony Mobile Doctor wszystko ok, rejestruje się w sieci aero2 połączenie aktywne pokazuje WCDMA lub HSDPA ,przy włączeniu przeglądarki pokazuje błąd wczytywania strony, karta wysłana 25.11.2011r., system czysty bez wirusów,może ktoś ma pomysł jak to naprawić
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-12-2011, 03:12
Post: #2
RE: błąd wczytywania strony
1) zakładam, że utworzyłeś sobie profil dla połączenia z aero2 w którym masz ustawiony statyczny APN o treści "darmowy" (małymi literami i bez cudzysłowów)
[Obrazek: profilaero2.png]

2) jak zachowuje się kontrolka led modemu (zwróć uwagę na 3 kolory, zielony, niebieski i "turkusowy" oraz częstotliwość migania)

3) w lewym dolnym rogu Mobile Partner'a jest wskaźnik siły sygnału
[Obrazek: mobileparnermoc.png]
po najechaniu na niego kursorem pokazuje procentowy wskaźnik siły sygnału

4) pod poniższym linkiem jest pakiet sterowników Huawei dla windows
(win2k, winxp, winxp x64, vista, vista x64, win7, win7 x64)
sterowniki
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-12-2011, 03:40
Post: #3
RE: błąd wczytywania strony
Ja bym także zrobił podstawową diagnostykę TCP/IP
1. Jaki masz IP (czy komputer dostał właściwy adres)
2. Czy dostałeś DNSy?
3. Czy działa jakikolwiek ruch z Internetem?

W linii poleceń wykonaj też np.
ping wp.pl
I podaj wynik.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-12-2011, 10:13
Post: #4
RE: błąd wczytywania strony
witam , profil w mobile partner jest prawidłowy , po zainstalowaniu sterowników raz wczytał stronę w przeglądarce , po zarejestrowaniu w sieci modem świeci na niebiesko natomiast poziom sygnału zrobił się zerowy zarówno dla HSDPA i WCDMA , dla polecenia ping wyskakuje ;żądanie polecenia ping nie może znaleść hosta , myślę że to wina niestabilnego sygnału ,natomiast konfiguracja jest prawidłowa, chyba że można coś jeszcze poprawić
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-12-2011, 14:13
Post: #5
RE: błąd wczytywania strony
Obstawiam, że to problem tego, że karta Aero2 zalogowała ci się do Plusa. Wybierz ręcznie sieć Aero2 i pozostaw w trybie ręcznego wyboru.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-12-2011, 21:33 (Ten post był ostatnio modyfikowany: 05-12-2011 21:41 przez szopen.)
Post: #6
RE: błąd wczytywania strony
We Wrocku nie da się zalogować do Plusa
   
jakkolwiek nie mogę tego wykluczyć w innych lokalizacjach

dioda po połączeniu z siecią świeci na niebiesko (umts) jednak do działania z aero powinna zmienić kolor na taki (hspa)

sugeruję znaleźć miejsce o nieco lepszym zasięgu (przy oknie)
ewentualnie dokonać testów na zewnątrz budynku
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-12-2011, 22:51
Post: #7
RE: błąd wczytywania strony
Możliwość logowania do Plusa zależy od aktualnej konfiguracji sieci (zmienia się), lokalizacji oraz... karty SIM. Nie wszystkie na raz dostają takie uprawnienia.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-12-2011, 23:05 (Ten post był ostatnio modyfikowany: 05-12-2011 23:11 przez szopen.)
Post: #8
RE: błąd wczytywania strony
mam dwie ...4xxxx i ...7xxxx i na obu to samo (=brak możliwości logowania)
natomiast w plusie i jego mvno normalne logowanie do aero2 jest możliwe

PS w niektórych modemach można wymusić pracę wyłacznie w paśmie WCDMA 900MHz (Huawei'e to mają, nie wiem jak ten konkretnie model, bo nie miałem go w ręce, ale przypuszczam, ze też) co skutecznie uniemożliwi logowanie do Plusa

PPS testuję szerokopasmówkę z dipola ATK-LOG i wyniki wyglądają przyzwoicie (zysk rzędu 9dB wygląda na nienaciągany)
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
06-12-2011, 13:34
Post: #9
RE: błąd wczytywania strony
Witam, przy ręcznym wyszukiwaniu sieci plus pokazuje zakazany, oprócz programu Mobile Partner używam także Internet w Cyfrowym Polsacie, w top netinfo ustawiłem tylko UMTS/HSDPA na częstotliwości 900 pokazuje 9% UMTS, aero2 działa na speedtest pokazało 265 kbps ,dziękuje za rady ,pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
06-12-2011, 18:42
Post: #10
RE: błąd wczytywania strony
no tak, a co było rozwiązaniem problemu?
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Połaczenie z internetem jest, ale nie wyświetlają się strony izapol 29 7 475 08-09-2015 22:29
Ostatni post: szopen
  Błąd 633 marekg 1 1 175 16-01-2014 11:30
Ostatni post: jakubd
  Łączy się ale strony się nie wczytują KonradMB 12 3 418 11-12-2013 13:26
Ostatni post: jakubd
  błąd połączenia, połączenie zakończone elek99 7 10 477 13-10-2013 15:23
Ostatni post: jakubd
  Aero2 dlugo laduje strony Mowca 1 1 929 01-10-2013 23:14
Ostatni post: jakubd