[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ZTE MF823 PLAY->PLUS
18-06-2016, 22:22 (Ten post był ostatnio modyfikowany: 18-06-2016 22:28 przez yxxxx.)
Post: #1
ZTE MF823 PLAY->PLUS
Witam. Posiadam modem ZTE MF823 zakupiony u operatora play, niestety modem posiada simlocka. Chciałbym się w takiej sytuacji dowiedzieć co muszę zrobić, bym mógł połączyć się z internetem z plusa na tym właśnie modemie? Dziękuję za pomoc.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-06-2016, 22:40
Post: #2
ZTE MF823 PLAY->PLUS
1) na jakiej podstawie stwierdziłeś, że ma simlocka?
(jest to mocno dziwne, ponieważ Play nie stosuje simlocków od czasów dużo dawniejszych niż się pojawiły modemy LTE)

2) jeśli faktycznie ma, to jedyna metoda na skorzystanie ze sprzętu w innej sieci niż tej na którą jest simlock, to jego usunięcie

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-06-2016, 22:44 (Ten post był ostatnio modyfikowany: 18-06-2016 22:46 przez yxxxx.)
Post: #3
RE: ZTE MF823 PLAY->PLUS
(18-06-2016 22:40)szopen napisał(a):  1) na jakiej podstawie stwierdziłeś, że ma simlocka?

Włożyłem kartę z plusa do tego modemu, dioda świeciła sie cały czas na czerwono i nie było żadnego połączenia z siecią, stąd to (nie wiem teraz czy słusznie) wywnioskowałem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-06-2016, 22:49 (Ten post był ostatnio modyfikowany: 18-06-2016 22:51 przez szopen.)
Post: #4
ZTE MF823 PLAY->PLUS
no to pytanie podstawowe - czy w tym miejscu masz zasięg Plusa?
i czy to jest aktywna karta SIM (tj. sprawdzałeś jej działanie choćby w telefonie)?

PS próbowałeś konfigurować modem? (konfiguracja automatyczna nie zawsze działa szczególnie jeśli modem pochodzi od innego operatora)

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
yxxxx (2016-06-19)
18-06-2016, 22:54 (Ten post był ostatnio modyfikowany: 18-06-2016 22:57 przez yxxxx.)
Post: #5
RE: ZTE MF823 PLAY->PLUS
(18-06-2016 22:49)szopen napisał(a):  no to pytanie podstawowe - czy w tym miejscu masz zasięg Plusa?
tak, jest to praktycznie centrum miasta.
(18-06-2016 22:49)szopen napisał(a):  i czy to jest aktywna karta SIM (tj. sprawdzałeś jej działanie choćby w telefonie)?
jest aktywna.
(18-06-2016 22:49)szopen napisał(a):  PS próbowałeś konfigurować modem? (konfiguracja automatyczna nie zawsze działa szczególnie jeśli modem pochodzi od innego operatora)
nie próbowałem. w jaki sposób przeprowadzić tę konfigurację?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-06-2016, 10:18 (Ten post był ostatnio modyfikowany: 19-06-2016 10:19 przez spag.)
Post: #6
RE: ZTE MF823 PLAY->PLUS
Spróbuj w telefonie ta kartę, z zte czasem jest tak ze długo.mu zajmuje pierwszy start. Albo masz port usb niewydajny i jest w stanie ci tylko zaświecic modem. Uruchom program do obsługi modemu lub wejdz na strone obslugi modemu w przegladarce adres to zwykle kombinacja 192.168.x.1 gdzie x.1 to moze byc 1.1 0.1 8.1
I daj znac jakie komunikaty widzisz
Wysłane z mojego ASUS_Z00AD przy użyciu Tapatalka
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi spag za tę wiadomość:
yxxxx (2016-06-19)
19-06-2016, 12:27
Post: #7
ZTE MF823 PLAY->PLUS
Mam ZTEMF823, ale na odwrót - z plusa/CP.

Uruchamia się znacznie wolniej niż e3372, ale tragedii nie ma.

Tak jak chłopaki napisali, pod 192.168.0.1 masz jakiś komunikat? Może nie ma ustawionego automatycznego połączenia lub wymuszone jest np. tylko LTE?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi grzech1991 za tę wiadomość:
yxxxx (2016-06-19)
19-06-2016, 12:56
Post: #8
ZTE MF823 PLAY->PLUS
Witam. W modemie miałem ustawione automatyczne łączenie się z siecią poprzez LTE, stąd wynikał ten problem. Na innych opcjach połączeń, karta z plusa działa. Widocznie w miejscu gdzie się znajduję, nie można się połączyć z plusem LTE. Dziękuję wszystkim za odpowiedzi.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-06-2016, 13:11
Post: #9
RE: ZTE MF823 PLAY->PLUS
Moze masz karte nieLTE

Wysłane z mojego ASUS_Z00AD przy użyciu Tapatalka
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-06-2016, 13:56
Post: #10
ZTE MF823 PLAY->PLUS
możliwych przyczyn jest więcej, te najbardziej prawdopodobne to:
- brak zasięgu LTE w tym konkretnym miejscu
- znaczna dysproporcja mocy sygnału 3G i LTE (czyli w zasadzie punkt powyżej)
- konieczność rejestracji karty w sieci w trybie 2G/3G (która w pewnych warunkach nie jest możliwa przy wymuszeniu LTE)

jeśli się nie mylę ten modem ma dość ograniczony zasób informacji wyświetlanych przez LED i jest to
- brak połączenia = kolor czerwony
- 2G/3G = niebieski
- LTE = zielony
przy czym przy transferze danych dioda miga

sugeruję ustawienie automatycznego trybu pracy (wtedy w odpowiednich warunkach modem i tak sam się przełączy na LTE)

jakkolwiek problem uważam za rozwiązany

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-06-2016, 22:41
Post: #11
ZTE MF823 PLAY->PLUS
szopen napisał(a):- konieczność rejestracji karty w sieci w trybie 2G/3G (która w pewnych warunkach nie jest możliwa przy wymuszeniu LTE)
Pozwolę sobie skorzystać z okazji i zapytać, co to są za sytuacje? Chciałbym w serwerze mieć na sztywno LTE, bo inne technologie nie spełniają potrzeb, ale nie chciałbym się w krytycznym momencie dowiedzieć, że modem się zaloguje tylko wtedy, gdy go fizycznie do tego zmuszę...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-06-2016, 00:29 (Ten post był ostatnio modyfikowany: 20-06-2016 00:30 przez szopen.)
Post: #12
ZTE MF823 PLAY->PLUS
raczej nie dotyczące zastosowania, które planujesz

a ja taką sytuację zaobserwowałem TYLKO w wypadkach, gdy karta SIM przez dłuższy czas nie była zarejestrowana w sieci, w żadnych oficjalnych specyfikacjach jednak nie wygrzebałem śladu zaleceń takiego rodzaju działania, ale to nie jest moje życie zawodowe tylko hobby, więc mogłem nie dotrzeć do czegoś istotnego

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
axelf (2016-06-20)
20-06-2016, 11:01
Post: #13
ZTE MF823 PLAY->PLUS
Problemy mogą być też, gdy ktoś spróbuje zadzwonić lub (czasem) przysłać SMS (często następuje zrzucenie do 2g/3g, co się przy wymuszeniu nie uda), W trybioe LTE nie działają też zwykle kody USSD, LTE po prostu ulegnie awarii w tej lokalizacji.
Są też usługi, które nie działają wcale w LTE póki się nie wykupi jakiegoś pakietu (patrz: Aero2).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi jakubd za tę wiadomość:
axelf (2016-06-20)
20-06-2016, 11:46
Post: #14
ZTE MF823 PLAY->PLUS
Hm...
Trochę niepokojące, ale odebranie sms nie zrobiło na modemie wrażenia, dodzwonić się zaś nie mogę i modem też nie reaguje. Może kombinacja E3372h i pro.plusgsm.pl będzie w tej kwestii bezproblemowa.
Dziękuję za odpowiedzi.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-06-2016, 18:03
Post: #15
RE: ZTE MF823 PLAY->PLUS
Smsy w LTE działają bez problemu, jak mam wymuszone LTE i próbuje zadzwonić na modem to mam informację, że numer jest zajęty. USSD też nie działa.

Wysłane z mojego ONE A2003 przy użyciu Tapatalka
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-06-2016, 18:59 (Ten post był ostatnio modyfikowany: 20-06-2016 19:01 przez szopen.)
Post: #16
ZTE MF823 PLAY->PLUS
grzech1991 napisał(a):Smsy w LTE działają bez problemu, jak mam wymuszone LTE i próbuje zadzwonić na modem to mam informację, że numer jest zajęty. USSD też nie działa.

miałem pisać, że Plus obsługę SMS@LTE wprowadził chyba "po cichu" z tego wynika, że i Play już to ma



natomiast podczas rozmowy przychodzącej sieć powinna próbować zrzucić modem do 3G (ale jeśli masz intensywny aktywny transfer danych to chyba i tak byś miał "zajęte", jakkolwiek nie testowałem tego), w każdym razie przy wymuszonym LTE na 100% to się nie uda

brak obsługi USSD też jest normalny w LTE (również wymaga przełączenia przynajmniej do 3G)

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-06-2016, 23:06
Post: #17
RE: ZTE MF823 PLAY->PLUS
(20-06-2016 18:03)grzech1991 napisał(a):  Smsy w LTE działają bez problemu, jak mam wymuszone LTE i próbuje zadzwonić na modem to mam informację, że numer jest zajęty. USSD też nie działa.

Dokładnie tak. Czyli, można powiedzieć, stabilizacja Smile
Dzięki za odpowiedzi.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-06-2016, 23:26
Post: #18
ZTE MF823 PLAY->PLUS
U mnie na telefonie (mam lte advanced) zrzuca od razu do hsdpa. W play smsy mi od zawsze dzialały.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  ZTE MF823 w trybie hilink nie działa dhcp piotr-aero 5 719 28-06-2020 16:29
Ostatni post: jakubd
  Huawei E3372 z Play to wersja Hilink? bogdanzieba 11 5 463 31-01-2019 23:09
Ostatni post: bogdanzieba
  ZTE MF823 - Sterowniki, komendy AT w Windows. HSPA+ Darkon 10 3 153 05-01-2019 22:48
Ostatni post: jakubd
  huawei E3372 - Play Internet zawiesza się przy rozłączaniu pigwa 1 1 199 10-12-2018 13:26
Ostatni post: szopen
  ZTE MF823 Powrót do Hilinka ravetom 1 2 049 06-12-2017 19:08
Ostatni post: szopen