[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ZTE MF63 - Sygnał zanika
11-01-2016, 22:49 (Ten post był ostatnio modyfikowany: 12-01-2016 10:00 przez K4r0lSz.)
Post: #1
ZTE MF63 - Sygnał zanika
Witam, posiadam modem ZTE MF63 blueconnet w T-Mobile(bez anteny).Była modernizacja sieci.W moim przypadku dzieje się tak, że mam 200-300kb/s jest to dla mnie wystarczające do przeglądania internetu itp. Ale po pewnym czasie mam spadek do 53kb/s-58kb/s i musi się jakiś cud stać, żeby wróciło do 200+(po parunastu minutach jeżdżenia z ruterem obok okna. Strona w Google ładuje się w okolicach 10 sekund.I kiedy znajdę już to 200+ po paru godzinach 2-3 znowu mam spadek do 58.Nie wiem dlaczego tak się dzieje.Podkreślam, że miałem ruter w naprawie i serwis nie wykrył
usterki.Mam zainwestować w jakąś antenę? , czy mi to pomoże? Czego jest to przyczyna?Czy mam zmienić internet np. na satelitarny.

PS:Mieszkam na wsi 8km od miasta.
Z góry, dzięki Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-01-2016, 09:40
Post: #2
ZTE MF63-Sygnał zanika.
Możliwości są 3:
1. Problem z siecią operatora i wszyscy tak mają okresowo
2. Problem z modemem (mało prawdopodobne)
i najbardziej wydaje mi się logiczne:
3. Router przełącza się między dwiema stacjami bazowymi, z których jedna jest przeciążona, a druga nie.

To ostatnie można zwykle sprawdzić obserwując identyfikatory LAC i CID gdzieś w statusie urządzenia/połączenia GSM - MF63 też powinien to mieć, ale nie mam go pod ręką żeby sprawdzić, gdzie dokładnie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-01-2016, 19:34
Post: #3
ZTE MF63 - Sygnał zanika
Mogę Ci jakoś podesłać te identyfikatory?I gdzie to mi pisze, nie rozumiem zbytnio.A jeśli chodzi o operatora to w mojej miejscowości, sąsiedzi mają ten sam internet co ja tylko mniejszy limit tylko, że mają większy dom.Co dziwne ostatnio odpaliłem steam. Była aktualizacja gry wzniosło się do 400kb/s. Po skończeniu aktualizacji z powrotem sygnał zanikł.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-01-2016, 00:09
Post: #4
RE: ZTE MF63 - Sygnał zanika
Zobaczyłem na dostępnym dla mnie MF63 z T-mobile - i niestety nie widzę informacji o CellID i Local Area Code.
Dla zainteresowanych zrzut w załączniku.
   

Czyli takie sprawdzenie musisz zrobić za pomocą innego urządzenia, no chyba, że u ciebie gdzieś tę informację można jednak zobaczyć.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-01-2016, 17:49 (Ten post był ostatnio modyfikowany: 13-01-2016 18:08 przez KrolTyfonu.)
Post: #5
ZTE MF63 - Sygnał zanika
Czyli jakim urządzeniem mam to sprawdzić. Patrzyłem na menu IP i nic nie ma O LAC i CellID. Po prostu jestem zielony w tych tematach Tongue
Zauważyłem także, że mam większą siłę sygnału -102 dBm. I coś się zmienia z HSPA+ na UMTS ale to chwilowo i znów jest HSPA+.Co dziwne jeśli go wyłączę i włączę spowrotem to szybko idzie,ale po ok. 10 sekundach znowu słabnie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-01-2016, 22:37
Post: #6
ZTE MF63 - Sygnał zanika
Wygląda na to, że musisz mieć jakiś inny modem, choćby E3131, albo E3372. Jak masz możliwość, to po prostu pożycz od kogoś znajomego/rodziny.

Co do HSPA+ i UMTS - jak przesyłasz dane, to modem pracuje w HSPA+. Jak ilość danych jest mała, to modem (po ustaleniu lub nakazie sieci) przechodzi w tryb oszczędnościowy - UMTS, gdzie maksymalna prędkość do 384 kbit/s. Przy okazji tryb ten nie wymaga tak mocnego sygnału.
Wskazywany poziom sygnału (RSSI) mierzony w dBm faktycznie może być lepszy (bliżej zera) w trybie UMTS, a gorszy w trybie HSPA.
Ogólnie wygląda na to, że masz bardzo słaby sygnał. -102 dBm to blisko progu możliwości przesyłania danych w UMTS i warto modem przestawić w inne miejsce, z dala od przedmiotów z metalu. Więcej informacji: jdtech.pl/2013/03/jak-sobie-radzic-ze-slabym-sygnalem-krotki-poradnik.html
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-01-2016, 17:17
Post: #7
ZTE MF63 - Sygnał zanika
Nie nikt nie posiada takiego modemu. Ja coś mam jakiś Huawei, ale to jest modem nie router.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-01-2016, 18:29
Post: #8
ZTE MF63 - Sygnał zanika
KrolTyfonu napisał(a):Nie nikt nie posiada takiego modemu.
1) chyba routera?
2) to było pytanie?

KrolTyfonu napisał(a):Ja coś mam jakiś Huawei, ale to jest modem nie router.
no więc możesz go chyba użyć do pomiaru sygnału? masz laptopa (lub choćby dostęp do laptopa)?
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-01-2016, 18:36
Post: #9
ZTE MF63 - Sygnał zanika
Tak mam laptopa, ale ja nie mam sprawdzić sygnał bo na pewno jest słabszy tylko mam zobaczyć LAC i CellID.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-01-2016, 19:21 (Ten post był ostatnio modyfikowany: 14-01-2016 19:23 przez szopen.)
Post: #10
ZTE MF63 - Sygnał zanika
zakładam, że ten laptop pracuje pod windows
a modem jest w wersji "klasycznej" - obsługiwanej przez jakiś program
a NIE HiLinkowej (obsługiwanej przez przeglądarkę)

to pożądany efekt uzyskasz najłatwiej używając modemu Huawei i programu TNI
przed uruchomieniem TNI musisz zamknąć menadżer połączeń czyli np. Play Online czy Mobile Partner (czy cokolwiek masz do obsługi tego modemu i "zamknąć" znaczy zamknąć, a nie zminimalizować do traya, czyli miejsca obok systemowego zegarka)
http://www.bez-kabli.pl/viewtopic.php?t=9557

prawdę mówiąc podejrzewam, że mieszkasz w takim miejscu, że jedynym rozwiązaniem, które jest w stanie Ci pomóc to użycie kierunkowej anteny GSM
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz