[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
zasięg 100%, połączenie też, ale brak internetu
10-11-2013, 13:41
Post: #1
zasięg 100%, połączenie też, ale brak internetu
Witam
Od kilkunastu miesięcy korzystam z Aero2, nigdy nie było problemu, zawsze pełny zasięg. Od 2 tygodni mam dalej pełny zasięg niestety nie ma szansy, aby w jakikolwiek sposób skorzystać z internetu: strony się nie otwierają, aplikacje korzystające z internetu pokazują, że jest błąd połączenia itp. Próbowałam w tym samym miejscu (Gliwice) 3 rożne modemy i zawsze jest to samo: pełny zasięg i połączenie, ale bez sieci. W innym miejscu (Zabrze) ten sam sprzęt, na tych samych ustawieniach działa bez zarzutu. Macie jakieś propozycje co może być przyczyną?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-11-2013, 14:12
Post: #2
zasięg 100%, połączenie też, ale brak internetu
Niestety to wygląda na awarię stacji bazowej. Jeżeli masz kartę działającą w sieci Plus, spróbuj wymusić UMTS 900 MHz w modemie (jeżeli na to pozwala) i sprawdź, czy jest to samo. Jeżeli tak - to wina Plusa i stacji bazowej. Jeżeli nie - to wina Aero2 i warto im to zgłosić.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-11-2013, 20:19 (Ten post był ostatnio modyfikowany: 10-11-2013 21:29 przez grzech1991.)
Post: #3
RE: zasięg 100%, połączenie też, ale brak internetu
Niestety, ale modem działa w sieci Play (roaming). Posiadam modem Huawei E3131 i w jego ustawieniach nie da się wymusić UMTS 900 MHz ani żadnego innego.

//chyba chodziło o roaming? grzech1991
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-11-2013, 21:31
Post: #4
zasięg 100%, połączenie też, ale brak internetu
Rozumiem, że masz hi-linka, sterowanego przez przeglądarkę?

Aero2 nie działa, ale play tak? Czy wyświetla Ci się na karcie aero2 play (roaming)?

[Obrazek: 2czejb.png][Obrazek: SXcG2D0.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-11-2013, 22:05
Post: #5
RE: zasięg 100%, połączenie też, ale brak internetu
Karta jest tylko Aero2, innej nie posiadam. W zakładce "network settings", przy manualnym wymuszeniu sieci nie ma możliwości żeby zalogować na sieć inną niż aero2.
Po stracie systemu otwiera się przeglądarka (w moim wypadku Mozilla) oknem connect i zasięgiem (pełny zasięg). Na starcie jest informacja "play (roaming) 3G". Po kliknięciu connect wyskakuje, że połączono. Czyli wszystko jak do tej pory, ale nie otwierają się strony itp.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-11-2013, 23:52 (Ten post był ostatnio modyfikowany: 10-11-2013 23:53 przez grzech1991.)
Post: #6
zasięg 100%, połączenie też, ale brak internetu
Czyli masz hi-linka.

W panelu sterowania wszystkie połączenia sieciowe, poza kartą hi-linka wyłączone?

[Obrazek: 2czejb.png][Obrazek: SXcG2D0.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
11-11-2013, 00:21
Post: #7
zasięg 100%, połączenie też, ale brak internetu
W zasadzie to kolega potwierdził, że w innych lokalizacjach działa.
Ale faktycznie sieci WiFi powinny być niepodłączone.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
11-11-2013, 00:26
Post: #8
zasięg 100%, połączenie też, ale brak internetu
Z tym samym modemem z tym samym PC? Jakub kojarzysz, aby była taka sytuacja, że jest zasięg a internetu kompletnie nie ma?

[Obrazek: 2czejb.png][Obrazek: SXcG2D0.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
11-11-2013, 08:36
Post: #9
zasięg 100%, połączenie też, ale brak internetu
Tak, sam spotkałem się z taką sytuacją - stacja bazowa działała poprawnie, ale był problem z dostępem do usługi internetowej - tamto to była awaria stacji bazowej.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
11-11-2013, 10:07
Post: #10
RE: zasięg 100%, połączenie też, ale brak internetu
Czyli mam rozumieć, że wszystko wskazuje na awarie stacji bazowej? Co w tym momencie powinnam zrobić?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E353s-2 brak dostępu do UMTS 900MHz sieci Plus / Aero2 Obecny 17 7 489 16-12-2015 16:39
Ostatni post: Obecny
  Huawei E3276 brak portu COM pepe_lodz 14 9 326 11-12-2014 23:03
Ostatni post: ja.michal
  Jest połączenie, ale brak internetu HOWARDKNOPFLER 5 35 774 17-04-2014 07:27
Ostatni post: jakubd
  Huawei E169 i Aero2 - brak połączenia, zielona dioda karambolxlos 17 7 100 26-02-2014 19:47
Ostatni post: jakubd
  Huawei E313-s2 Automatyczne połączenie Zaber 6 2 934 10-01-2014 16:13
Ostatni post: Zaber