[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z zarejestrowaniem do dostępnej sieci.
24-10-2012, 15:25 (Ten post był ostatnio modyfikowany: 24-10-2012 15:28 przez thermalfake.)
Post: #1
Problem z zarejestrowaniem do dostępnej sieci.
Witam,

Przychodzę z takim problemem.
Otóż dostałem do przetestowania modem Huawei E3131S-2 wraz kartą sim Aero2.
Mieszkam w Bielsku-Białej. Podłączyłem to wszystko u siebie w domu (zarówno win7 x86 jak i XP ) ale niestety mam problemy z poprawnym połączeniem.

[Obrazek: aero2v.jpg]

Następnie wziąłem się za TNI

[Obrazek: tnigd.jpg]

[Obrazek: tnig.jpg]

Kiedy podjechałem z lapkiem pod nadajnik

[Obrazek: tni2.jpg]

Czy ja coś jeszcze źle ustawiam ?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-10-2012, 18:10
Post: #2
RE: Problem z zarejestrowaniem do dostępnej sieci.
Tak - modem względem sygnału sieci - w komplecie była instrukcja która jasno mówi, że modem musi migać na niebiesko - jeżeli miga podwójnie na zielono, to znaczy, że modem jest poza zasięgiem sieci.

Wyjdź na świeże powietrze z modemem, użyj przedłużacza USB, potwierdź przebywanie w zasięgu - http://jdtech.pl/2011/11/aero2-jak-spraw...egu-2.html
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-10-2012, 21:15
Post: #3
RE: Problem z zarejestrowaniem do dostępnej sieci.
Dla mnie nadal jest to zagadką bo stałem samochodem na ulicy gdzie stoi nadajnik Plusa. Z ich mapką zasięg także się w porządku pokrywa.

[Obrazek: plusgsm.jpg]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
24-10-2012, 21:21
Post: #4
RE: Problem z zarejestrowaniem do dostępnej sieci.
1. Na mapie z BTSearch pokazujesz listę pozwoleń radiowych, a nie nadajników - potwierdzone lokalizacje są w bazie BTSearch.pl, a nie na liście pozwoleń UKE.
2. Na dodanym zrzucie "Kiedy podjechałem z lapkiem pod nadajnik" zasięg niby jest - ale dlaczego masz napisane, że modem w trybie NDIS??? TNI działa w pełni poprawnie tylko w trybie RAS.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E353 + win10 problem z przesyłem danych mlecz 1 37 Wczoraj 10:59
Ostatni post: szopen
  Lenovo Tab3 8 Plus problem z Aero2 jachu 8 1 240 28-03-2018 20:34
Ostatni post: szopen
  Brak możliwości zalogowania się do sieci / brak lub niewłasciwa karta SIM Michal_B 2 1 164 19-11-2017 17:56
Ostatni post: jakubd
  Problem z połączeniem Aero2 ShirowZen 9 9 066 19-08-2017 10:33
Ostatni post: Arekxxx
  Sieci plus - ile to potrwa ? puszkin12345 4 2 899 18-06-2017 18:14
Ostatni post: Kamil