[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Nowa pula IP 37.* i problemy z DNS
04-04-2012, 10:50
Post: #1
Nowa pula IP 37.* i problemy z DNS
Opisałem wszystko dokładnie na blogu:
http://jdtech.pl/2012/04/aero2-nowa-pula...blemy.html

Dajcie znać, jak u was z tym problemem i jak zauważycie rozwiązanie problemu - prędzej czy później zauważą problem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-04-2012, 14:24
Post: #2
RE: Nowa pula IP 37.* i problemy z DNS
całkiem niedawno używałem rozwiązania z rozłączeniem i ponownym łączeniem (przedwczoraj) nawet nie wnikając w istotę problemu (po prostu nauczyłem się, że to zazwyczaj rozwiązuje tymczasowe problemy z Aero2 - niedoróbki są powszechne), jeśli jeszcze się na to natknę to chociaż sprawdzę swoje IP

a w kwestii artykułu - jakiś czas temu intensywnie badałem responsywność DNSów przy używaniu Aero2 i poza DNSami Sfrerii, które dostajemy z DHCP, najlepiej sprawdzają się "znane i lubiane" DNSy dawnej TEPSy czyli 194.204.159.1 i 194.204.152.34 (których adresy każdy, kto zajmuje się sieciami czy internetem od dawna zna na pamięć), dodatkowo chyba nie jestem jedyny, który ma obawy czy po otwarciu konserwy nie wyskoczy z niej wujek google (a tak na poważniej - chyba już jest powszechne przekonanie, że mimo łatwych adresów lepsza jest dywersyfikacja zapytań, niż bycie śledzonym w nowy sposób przez monopolistę w dziedzinie wyszukiwania)
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-04-2012, 16:48
Post: #3
RE: Nowa pula IP 37.* i problemy z DNS
W kwestii DNSów się zgadzam - sam używam własnego serwera między innymi z tego powodu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
28-05-2012, 19:01 (Ten post był ostatnio modyfikowany: 28-05-2012 19:03 przez szopen.)
Post: #4
RE: Nowa pula IP 37.* i problemy z DNS
potwierdzam istnienie problemu z wymienioną pulą adresów
dziś wylosowałem adres 37.209.xxx.xxx i wystąpił najprawdopodobniej w/w problem
(z braku czasu znów nie zająłem się diagnozowaniem przyczyny, ale potwierdzam pulę adresów)
rozłączenie i ponowne połączenie oczywiście rozwiązało problem - wylosowałem adres z "normalnej" puli
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problemy z wysyłaniem fnikol22 1 563 14-02-2015 17:45
Ostatni post: jakubd
  Huawei E156G i E173u-2 powodują wzajemne problemy z połaczeniem przy użyciu Play Online Ika 5 1 277 14-01-2015 22:03
Ostatni post: Ika
  Poznań - problemy z siecią czy uszkodzona karta marb 9 2 629 18-09-2013 16:25
Ostatni post: grzech1991
  Jakaś nowa blokada modemów nie kat. 10? Janusz 10 4 367 14-07-2013 10:44
Ostatni post: jakubd
  Grudniowe problemy z Aero2 zzz 13 5 153 03-01-2013 20:51
Ostatni post: zzz