[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Grudniowe problemy z Aero2
26-12-2012, 00:50 (Ten post był ostatnio modyfikowany: 26-12-2012 02:14 przez zzz.)
Post: #1
Grudniowe problemy z Aero2
Witam wszystkich umęczonych ciągłymi bojami z BDI.
Chciałbym się poradzić bardziej doświadczonych ode mnie użytkowników, bo niestety sam do końca nie potrafię rozwiązać problemu z aero. Posiadam modem E3131 pochodzący z PLAY, który ostatnio wykazuje dziwne objawy w połączeniu z kartą aero. Problem występuje tylko w jednej lokalizacji, w innym mieście działa bez problemu. Mianowicie modem normalnie łączy się z siecią, jest zasięg (taki sam jak przed pojawieniem się problemów), dioda się świeci stale na niebiesko. Po połączeniu otrzymuje ip, konfigurują się dnsy, jednak nie można wejśc na żadną stronę itd. Trochę tak jakby był problem z dnsami (artykuł na stronie jdtech opisywał podobny problem z jakąś pulą adresów, jednak rozwiązanie tam zaproponowane, czyli zmiana adresów dns nie pomaga). Generalnie nie ma żadnej łączności ze światem. Co może być przyczyną takiego zachowania? Czy jest to objaw przeciążenia sieci w danej okolicy? Czy może jednak jakiś błędnych ustawień? Może powinienem zastosować się do instrukcji (http://forum.jdtech.pl/Watek-top-net-inf...mow-play)? Tyle, że jak dotąd wszystko działało bez wprowadzenia zmian opisywanych w tym artykule. Ewentualnie jakie jeszcze kroki powinienem podjąć by zdiagnozować problem. Jak na razie ustaliłem, że z siecią można się połączyć w bezpośrednim sąsiedztwie nadajnika. Czy gdyby sieć się przeciążała w mojej okolicy to moc sygnału, którą widzę u siebie powinna spadać? Jak na razie wszystko wygląda po staremu, te same ustawienia, ten sam sygnał, modem łączy się z siecią, tylko sam internet w praktyce nie działa. Jeszcze jeden objaw: częste zrywanie połączenia i ponowne łączenie (dużo częstsze niż co jedną godzinę).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 01:26
Post: #2
RE: Grudniowe problemy z Aero2 - E3131
To, że masz problem z tą jedną lokalizacją, a problemu nie ma w innej wskazuje jasno, że to jest problem z tym jednym nadajnikiem. Operator pewnie o tym wie i prędzej czy później to naprawi. No chyba, że to głębszy problem, np. stałe przeciążenie nadajnika (mało prawdopodobne). Sporo takich awarii było opisanych w komentarzach pod artykułami, zwłaszcza pod tym o ostatniej dużej awarii.
Poza tym teraz trwa rozbudowa (również o tym było na blogu) i rekonfiguracja sieci może powodować takie problemy.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 01:55
Post: #3
RE: Grudniowe problemy z Aero2 - E3131
zzz nie jesteś sam ;(

opisana sytuacja wygląda na przeciążenie sieci - modem nawet na chwilę nie przechodzi z UMTSu do HSDPA czy HSPA+ oraz zupełny brak transferu (nawet brak odpowiedzi na zapytania dns i/lub ping do znanych żywych adresów ip) mimo poprawnie przydzielonego IP i DNSów

właśnie jestem w Kaliszu (gdzie kiedyś A2 działało bezproblemowo) i dokładnie te same objawy, dopiero koło godziny 23 sieć zaczęła ożywać, wcześniej momenty jakiegokolwiek działania to w porywach po kilka minut na godzinę (czyżby klienci Plusa otrzymywali 100% zasobów sieci?)
jako ciekawostkę podam, że kilkukrotnie modem wynegocjował prędkość 64kbps? ciekawe z jakiej paki
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 01:58 (Ten post był ostatnio modyfikowany: 26-12-2012 02:03 przez zzz.)
Post: #4
RE: Grudniowe problemy z Aero2 - E3131
Dzięki za odpowiedź. Czy zmiana ustawień modemu, np. (http://forum.jdtech.pl/Watek-wymuszanie-...ach-huawei) może mi coś pomóc?
Co może powodować, że internet działa gdy jestem blisko nadajnika, a jakiekolwiek połączenia są blokowane gdy jestem dalej, nawet pomimo, że mam zasięg i jestem połączony z siecią? Wygląda to tak jakby pozwalali mi się połączyć, a później blokowali ruch ode mnie. W komentarzach pod artykułem o problemach z pula ip znalazłem opis analogicznej sytuacji do mojej, jednak nigdzie nie znalazłem wytłumaczenia przyczyny takiego stanu.

(26-12-2012 01:55)szopen napisał(a):  (czyżby klienci Plusa otrzymywali 100% zasobów sieci?)
a jak się to ma do zapisów koncesji? UKE nie powinno się tym zainteresować?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 02:12 (Ten post był ostatnio modyfikowany: 26-12-2012 02:29 przez szopen.)
Post: #5
RE: Grudniowe problemy z Aero2 - E3131
powiem tak - z nudy próbowałem wszystkich tricków - żaden nie pomógł
natomiast standartowo E3131 mam ustawiony do pracy wyłącznie do pracy w paśmie W900

bardzo możliwe, że zbliżenie się do nadajnika mogłoby pomóc - zauważyłem, że tutaj przełączenie z UMTSu do HSxPA jest możliwe jedynie jeśli mam sygnał silniejszy od 51% (-81dBm CSQ=16), we Wrocławiu natomiast następuje to bezproblemowo przy znacznie niższym sygnale

być może to skutek kolejnych eksperymentów z konfiguracją sieci (lub przygotowanie do uruchomienia kolejnych nadajników?)

zzz napisał(a):a jak się to ma do zapisów koncesji? UKE nie powinno się tym zainteresować?
jako zwykły użytkownik nie mogę stwierdzić przyczyny - wysycenie sieci (a przynajmniej tego wycinka zasobów przeznaczonych dla aerowiczów) mogło nastąpić równie dobrze z powodu zbyt wielu klientów Aero2 równocześnie zalogowanych do sieci
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-12-2012, 13:44
Post: #6
RE: Grudniowe problemy z Aero2
Ale u mnie śmiga, po prostu aż miło Big Grin

[Obrazek: 325597301.png]

[Obrazek: 2czejb.png][Obrazek: SXcG2D0.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
30-12-2012, 01:35 (Ten post był ostatnio modyfikowany: 30-12-2012 01:39 przez zzz.)
Post: #7
RE: Grudniowe problemy z Aero2
szopen napisał(a):(czyżby klienci Plusa otrzymywali 100% zasobów sieci?)
Sprawdzałem z kartą plusa... te same objawy. Wychodzi na to, że coś popsuli w mojej okolicy. To teraz nawet przejście na płatnego Plusa czy CP nie pomoże. Na razie ratuje mnie play (karta dołączona do modemu), który pomimo o wiele słabszego zasięgu jakoś działa, ale ile tak można.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-01-2013, 14:51
Post: #8
RE: Grudniowe problemy z Aero2
u mnie końcówka grudnia to kompletna padaka i BDI wcale prawie nie działało - na E3131 albo migała 2x zielona dioda i się nie łączyło albo w najlepszym wypadku - ten ciemniejszy kolor niebieski i net prawie wcale nie działał. Ale od 31 zaczęło hulać po staremu i teraz już nie ma problemów z zalogowaniem się do sieci - dioda znowu świeci na jasnoniebiesko i BDI działa w miarę szybko...
Aha - jestem z Dobrzykowic - wiocha pod Wrocławiem Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-01-2013, 18:20
Post: #9
RE: Grudniowe problemy z Aero2
Jest światełko w tunelu... ufff...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-01-2013, 20:34 (Ten post był ostatnio modyfikowany: 02-01-2013 20:35 przez robert197648.)
Post: #10
RE: Grudniowe problemy z Aero2
hejka! od pukać i u mnie od 3 dni świeci pieknie turkusowy mam nadzieje że to koniec problemów.Ciekawe kiedy kolejne ??????
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z połączeniem Aero2 ShirowZen 9 6 200 19-08-2017 10:33
Ostatni post: Arekxxx
  Problem z połączeniem z Aero2, Huawei e3372h janrod11 8 1 574 10-06-2017 13:32
Ostatni post: szopen
  Coś sie dzieje z aero2 od (co najmniej) wczoraj? kjonca 7 10 834 23-11-2016 16:41
Ostatni post: szopen
  Java nie działa na aero2. jol88 3 1 685 13-07-2016 11:51
Ostatni post: szopen
  Modem nie łączy z aero2, lampka miga. riraku 3 1 794 08-07-2016 22:24
Ostatni post: szopen