[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
01-06-2013, 06:59
Post: #1
Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Witam,

od wczoraj jestem szczęśliwym posiadaczem Aero2. Jak na usługę darmową jestem w miarę zadowolony. Jednak czasami mam ogromne spadki prędkości (często przez 10-15 minut strony wczytują się z prędkością 10-20 kb/s, co praktycznie uniemożliwia korzystanie z internetu).

Myślałem o przeciążeniu sieci, jednak nadajnik stoi w 2-tysięznym mieście i obsługuje jeszcze kilka okolicznych niewielkich wiosek, gdzie internet mobilny nie jest popularny.

Czy to może zależeć od modemu? Mam Huawei K3565 - Z. Łączy się bez problemu, nie przerywa ani nie gubi sieci.

Teraz (6:45 rano) jest lepiej. Speedtest na poziomie 0,3 MB/s (pobieranie). Nigdy nie miałem prędkości maksymalnej na pobieranie (0,5 Mb/s).
Czy to normalne?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
01-06-2013, 08:34
Post: #2
Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
To co piszesz wygląda na przeciążenie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-06-2013, 14:39
Post: #3
Odp: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
w Miłomłynie i w okolicznych wioskach jest pewnie kilkaset (jesli nie tysięcy) telefonów kom. wlaczonych do sieci i ruch generujacych

pzdr
pawelarc

Wysyłane z mojego GT-P1000 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-06-2013, 19:58
Post: #4
Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Rozumiem, iż jesteście zdania, że to przeciążenie? To aż strach pomyśleć co będzie za rok, dwa. Jeśli nie zwiększą pojemności sieci a kart SIM przybędzie, darmowy internet będziemy mieli tylko w teorii Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
03-06-2013, 21:27
Post: #5
Odp: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Albo masz po drodze inny silny nadajnik, np. umts 2100, który takie cyrki powoduje.

Wysłane z mojego Lenovo A820
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 07:26
Post: #6
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
O 6:45 przeciążenie? No bez przesady z tą bajką. Widzę, że to robi się najpopularniejsza odpowiedź. Bzdura opowiadana tysiące razy, w pewnym momencie zaczyna funkcjonować, jako prawda. Jak zmierzyłeś, że masz zasięg na poziomie 80%? Możesz sprawdzić działanie w innym miejscu, użyć innego modemu?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 11:19
Post: #7
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
@ lukkki

Na jednym i tym samym maszcie UMTS ma rowniez Orange/T-Mobile pracujacy w 2100.


@ mistrz1

Gdy najade na poziom sygnalu w swojej aplikacji (bluconnect) pojawia sie poziom sygnalu wyrazowy w %. Poza tym zasieg nie spada prawie nigdy ponizej 4 kresek (z 6-ciu).

Od wczoraj mam poza tym taka sytuacje, ze modem gubi siec (calkowicie wylogowuje sie z sieci) i trzeba naprawde dlugo czekac az sie zaloguje a czasami trzeba wyszukac ponownie recznie. Strasznie to irytujace.

Nie mam mozliwosci sprawdzenia innego modemu ale moje problemy od lokalizacji nie zaleza. Podobna sprawa jest w Ostrodzie.

Dzisiaj rano w Milomlynie o g. 6:00 strony wczytywaly mi sie z predkoscia 10-20kb/s.

Poza tym mam czeste i duze wahania predkosci. Np. wlaczam radio internetowe (stream 128kb/s) i dziala 5 minut ok i 10 minut w ogole nie dziala (zbyt niska predkosc), potem znowu dziala i znowu nie dziala.

Nie wiem, czy to specyfika uslugi czy jakas ich awaria. Z tego co czytalem sporo osob ma predkosc taka, jaka jest oferowana. Ja takiej nigdy nie mialem.

Niestety kontakt z operatorem jest utrudniony (nie odpisuja)
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 12:54
Post: #8
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Wynik procentowy nie zawsze jest dokładny, a mobile partner to już w ogóle zawyża jakość sygnału. Sprawdź w ustawieniach programu informację, jaka jest siła sygnału w dBm albo użyj TNI i tam będzie info o sile sygnału. Przypuszczam, że jesteś na granicy zasięgu albo może modem coś szwankuje i nie łapie sygnału z właściwą siłą.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 15:04
Post: #9
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
@ mistrz1

[Obrazek: 417c7b66.jpg]

Z zasięgiem chyba nie jest tak źle. Dzisiaj co prawda przestało gubić sygnał, jednak niska prędkość pozostała.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 16:40
Post: #10
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
No to przesadziłeś z tym 80% zasięgu Smile
Dla niektórych BTS-ów -91dBm to słabo, szczególnie przeciążonych. Dla niektórych wystarczająco.Zresztą, tak jak u mnie (mam -97dBm). Bez przerwy przeskakuje na granatową diodę, gdy tymczasem na innej stacji jest okej.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 17:10
Post: #11
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
@ lukkki

Przesadziłem, bo aplikacja BC faktycznie zawyża. Nie mniej sygnał jest bardzo przyzwoity.

Zanim skorzystałem z Aero2 czytałem, że sporo osób ma prędkość na poziomie oferowanej, czyli 512 kb/s. Ja takiej nie miałem nigdy. Rekord to ok 300 kb/s (Speedtest). Jednak najczęściej to max kilkadziesiąt kb/s, często kilkanaście a nawet kilka. Poza tym uciekający zasięg się utrzymuje.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 17:30
Post: #12
Odp: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Zasięgu nie masz zbyt przyzwoitego...



Wysyłane z mojego Lenovo A820 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 17:36
Post: #13
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Może coś się dzieje z twoim kompem, może coś ogranicza transfer? Mógłbyś uruchomić Linuksa z LiveCD i sprawdzić, jak działa modem, bo ten modem powinien ruszyć bez dodatkowych kombinacji. Trzeba ustalić, czy sprzęt, który posiadasz jest sprawny.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 17:46
Post: #14
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Po włożeniu karty Virgin Mobile (działa na Orange) internet śmiga aż miło.

Łączę się z siecią 3G mając o wiele niższy zasięg (często na pograniczu) i prędkość pobierania osiąga czasami nawet 3Mb/s. Strony wczytują się z prędkością minimum kilkaset kb/s.

Zauważyłem w TNI że jak modem gubi sieć (znika zasięg) po czym ponownie się zaloguje po chwili, zmienia się sektor stacji bazowej (z Pn-Wsch. na Pd-Wsch. i odwrotnie). Tak jest za każdym razem. Prędkość na Pn-Wsch jest większa niż Pd-Wsch.

Aha, podobne zjawiska mam na dwóch kompach (różych z różnym systemem operacyjnym (XP, Windows7)
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 18:00 (Ten post był ostatnio modyfikowany: 04-06-2013 18:03 przez mistrz1.)
Post: #15
Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Jesteś w zasięgu dwóch nadajników i dlatego loguje się na przemian, bo mają podobną siłę sygnału i modem wybiera silniejszy sygnał. Umieść modem blisko okna w kierunku nadajnika, zobaczymy czy poprawi się jakość sygnału i transfer.

W jaki sposób masz podpięty modem do komputera? Domyślam się, że komputer to stacjonarny?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 18:54
Post: #16
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
@ mistrz1

Najczęściej modem podpięty jest pod PC (czasami laptop). Modem jest podpięty za pomocą kabla (80 cm dł.) USB-USB, aby był możliwie blisko okna. Podłączałem też na krótko (bezpośrednio do portu USB), nie było różnicy.

Teraz na przykład od ok. godziny jest ok (tzn. stronki otwierają się z prędkością w porywach do 200 kb/s. Nawet radio internetowe nie tnie. Mam nadzieję, że to się utrzyma, bo takie działanie usługi (jak na darmową) mnie zadowala. Ale były już takie krótkotrwałe wzloty po czym wszystko wracało zawsze do normy.

Może to była po prostu awaria, ostatnio było sporo burz.

Jak Wam ogólnie działa usługa? Macie podobne problemy?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 20:17
Post: #17
Odp: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Zrób kilka testów speedtest.net czy pl i pokaż...


Wysyłane z mojego Lenovo A820 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 20:58
Post: #18
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
Niestety miałem nawet kłopot z otwarciem wymienionych stron, więc test prędkości wykonałem na jakiejś innej, lżejszej.

Testy wykonałem kilkukrotnie w przeciągu mniej więcej 15 minut na różnych IP.

Nie wiem, czy stronka ta jest wiarygodna, ale według mnie wyniki odpowiadają rzeczywistości.

Na ostatnim pomiarze na screen'ie umieściłem również aplikację Bluconnect (screen zrobiony w trakcie robienia testu.

[Obrazek: 8b136459.jpg]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
04-06-2013, 21:58
Post: #19
Odp: RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
(01-06-2013 06:59)Jaszek7777 napisał(a):  Czy to może zależeć od modemu? Mam Huawei K3565 - Z. Łączy się bez problemu, nie przerywa ani nie gubi sieci.

Tak dla uporządkowania to nie Huawei a ZTE k3565Z, może masz w tle aplikacje od Vodafone włączoną?

Wysłane z mojego GT-I9305
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-06-2013, 06:42
Post: #20
RE: Niskie prędkości przy zasięgu na stałym poziomie 80% - Miłomłyn
@ spag

Nie mam innej aplikacji. Zresztą łączyłem się nawet przez Windows tylko.

Zaczyna mnie to denerwować.

Kiedyś miałem straszne kłopoty z Orange. Nadajnik miał przerwy w działaniu (kilkusekundowe). Zrywało połączenia głosowe, internetowe, itp.

Teraz podejrzewam to samo. Tak jakby jeden z sektorów stacji bazowej nagle przestawał działać, modem całkowicie gubi sygnał i trochę czasu trwa zanim złapie go ponownie ale już z innego sektora (pisałem o zmieniającym się sektorze stacji bazowej po zgubieniu sygnału).

Nawet teraz, o 6:00 rano, mam D: 0,12 Mb/s, U: 0,01Mb/s, tragedia.

Na forum dużo już pisano o kontakcie z BOK Aero2, a raczej próbach kontaktu, więc to pominę. Wypełniłem ten ich śmieszny formularz do zgłaszania awarii i posłałem go do UKE, żeby dostarczyli go do Aero2, bo ich mail jest chyba zatkany, gdyż wracają mi wszystkie wiadomości.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Aero2 nie ma zasiegu Portinon 11 7 598 08-11-2020 23:28
Ostatni post: szopen
  Aero2 - korzystanie z zasięgu Plusa Kamil 9 5 639 22-01-2015 12:06
Ostatni post: jakubd
  Będzie mniej zakłóceń sieci Aero2 i Play przy granicy z Ukrainą K4r0lSz 2 2 746 25-11-2014 13:20
Ostatni post: K4r0lSz
  Brak zasięgu tam gdzie był Markus 4 3 220 14-11-2014 11:17
Ostatni post: jakubd
  Czy polepszy się zasięg przy zmianie konfiguracji? 8850 3 4 153 19-05-2014 18:08
Ostatni post: K4r0lSz