[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Najnowsza karta = brak połaczenia
08-09-2012, 11:35 (Ten post był ostatnio modyfikowany: 02-10-2012 15:26 przez szopen.)
Post: #1
Najnowsza karta = brak połaczenia
Witam
Moja stara karta Aero2 podlegała wymianie. Tak więc otrzymałem nową, która powinna być aktywna od 1 września. Dopiero teraz była mi potrzebna, więc włożyłem do modemu i... cisza. Widzi sieć przez program play'a, ale nie można się zarejestrować. Za pomocą top_net również połączenie się nie powiodło. Możliwe, żeby karta była nieaktywna lub zablokowana? Używam modemu huawei E3131 z play'a.

szopen - edycja tytułu, musimy jakoś nazwać karty z edycji związanej z wymianą


Załączone pliki Miniatury
   
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-09-2012, 12:26
Post: #2
Odp: Nowa karta = brak połaczenia
Karta będzie aktywna od. 1 PAŹDZIERNIKA nie września

Wysyłane z mojego GT-I9000 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-09-2012, 12:27
Post: #3
RE: Nowa karta = brak połaczenia
A nie przypadkiem 1 października?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-09-2012, 12:47
Post: #4
RE: Nowa karta = brak połaczenia
Ech...to moje niedopatrzenie. Myślałem, że jak tak szybko przysłali to od września już będzie nowa karta. W każdym razie jak karta nie aktywna to i tak widzi sieci, choć się nie loguje.
Dzięki za oświecenie
Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
01-10-2012, 10:50 (Ten post był ostatnio modyfikowany: 01-10-2012 13:41 przez hop.)
Post: #5
RE: Nowa karta = brak połaczenia
Dziś tj. 1.10.2012 założyłem nową kartę SIM o godz. 7.00 po włączeniu (samsung galaxy s2) powitał mnie komunikat brak rejestracji karty SIM. Założyłem starą - działa. Po południu ponownie użyję nowej karty SIM, zobaczymy czy zadziała.
-------
około godz. 13.00 założyłem nową SIM, działa bez zarzutu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-10-2012, 11:02
Post: #6
RE: Nowa karta = brak połaczenia
Nowa karta bezproblemowo zalogowała się do sieci nazwanej PLUS (roaming), i na tym się skończyło Sad .
Niestety na Warszawskiej Chomiczówce - brak jest dostępu do internetu.
Modem świeci pięknym niebieskim światełkiem, ale nie odbiera żadnych pakietów. Win7 nie raportuje zadnych błędów więc wnioskuję że to wina stacji bts?
A jak u Was?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-10-2012, 13:38
Post: #7
RE: Nowa karta = brak połaczenia
U mnie nadal działa stara karta... Dziwne Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-10-2012, 15:33 (Ten post był ostatnio modyfikowany: 02-10-2012 15:41 przez szopen.)
Post: #8
RE: Najnowsza karta = brak połaczenia
Zmiany konfiguracji sieci są prowadzone etapami, przypuszczalnie sytuacja się w ciągu kilku dni ustabilizuje.

Jako przykład podam Warszawę, gdzie sieć PL17 wyłączono 1.10.2012
i Wrocław 2.10.2012
dodam jeszcze, że najnowsze karty miały możliwość logowania w roamingu sieci Plus przed obiecaną przez operatora datą, ale działanie sieci było dość wątpliwej jakości (przynajmniej we Wrocławiu)

Wstępne ustalenia odnośnie najnowszych kart są takie, że wymagają one włączenia opcji zezwolenia na roaming (jeśli jest aktualnie wyłączona) oraz powodują problemy ze wznawianiem połączenia (a konkretniej upływ 1h od zainicjowania połączenia nie powoduje jego zerwania, lecz zanik transmisji danych), być może są to problemy przejściowe, ale dopiero najbliższe dni pokażą jak ostatecznie działa sieć po zmianach.

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-10-2012, 19:33
Post: #9
RE: Najnowsza karta = brak połaczenia
U mnie - śląskie nadal stara działa.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
02-10-2012, 21:02
Post: #10
RE: Najnowsza karta = brak połaczenia
Okolice Wadowic dziala nadal stara karta AERO 2 i nowa tez dziala.Ale tez dziala karta Freem ja ciagle mam komunikat wazna karta do kwietnia 2013 roku stan konta ten sam 6zl z groszami od 2 tygodni a ja ciagle wykonuje rozmowy co robic nalicza koszty rozmow?To jest oferta na karte pre-paid!
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-10-2012, 09:07
Post: #11
RE: Najnowsza karta = brak połaczenia
A ja mam problem z jakością połączenia na nowej karcie, na starej wszystko ładnie śmigało godzinę. Na nowej co chwila rozłącza się i łączy. Nie można ściągnąć 10MB załącznika do poczty bo co chwila przerywa.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-10-2012, 10:04 (Ten post był ostatnio modyfikowany: 05-10-2012 20:16 przez Janeo.)
Post: #12
RE: Nowa karta = brak połaczenia
(02-10-2012 11:02)widaw napisał(a):  Niestety na Warszawskiej Chomiczówce - brak jest dostępu do internetu.
Eh, krajanie, na Chomiczówce jest nadajnik Aero2 na dachu na Kwitnącej, przynajmniej u mnie jest sygnał na maxa Smile.
Moderator - proszę, tnijmy cytyaty!
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-11-2012, 13:22
Post: #13
RE: Najnowsza karta = brak połaczenia
(05-10-2012 09:07)proton napisał(a):  A ja mam problem z jakością połączenia na nowej karcie, na starej wszystko ładnie śmigało godzinę. Na nowej co chwila rozłącza się i łączy. Nie można ściągnąć 10MB załącznika do poczty bo co chwila przerywa.

W roamingu jest coraz gorzej, zrywa połączenie co 1-5 minut. Na starej karcie działało sztywno przez 60 minut bez żadnych zacięć. Czy jest możliwość na sztywno ustawienia starego rodzaju połączenia? Bez roamingu?
Modem: E173u-2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-11-2012, 13:53
Post: #14
RE: Najnowsza karta = brak połaczenia
Nie, nie ma możliwości pracy w sieci macierzystej, bo jej już nie ma: http://jdtech.pl/2012/10/aero2-siec-znik...-plus.html

Jeżeli masz słaby sygnał, to popracuj nad tym - to zawsze pomaga. Przedłużacz USB twoim przyjacielem Smile
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-11-2012, 16:08
Post: #15
RE: Najnowsza karta = brak połaczenia
Ja używam modemu m.in. huawei e173u-2 i z jedną z kart mam problem. Otóż po 5 ,minutach program Playa nie widzi urządzenia, zapala sie zielona kontrolka na modemie. Oczywiście inni z połączenia. W tym samym modemie inna karta - żony- działa bez zarzutu. Problem pojawia się tylko w pracy z tą jedną kartą bez względu na modem (zoneczka ma drugi taki sam). Co to może być? Potem połączenie da sie znowu nawiązać i po 5-7 minutach klapa.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-11-2012, 17:34
Post: #16
RE: Najnowsza karta = brak połaczenia
Interesująca sprawa - to już kilka takich przypadków...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-11-2012, 18:35
Post: #17
RE: Najnowsza karta = brak połaczenia
właśnie przełożyłem podejrzaną kartę do modemu ZTE MF60 kupionego w JDTech. Gapię się na niego od 13 minut, czyli przez taki czas, po jakim następowało wyłączenie się chwilowe modemu Huawei 173-u2. nie stwierdziłem żadnych przerw, na przykład ponownego nawiązywania łączności przez modem z Aero2. Może tego nie da się zauważyć? w każdym razie stwierdzam, że w modemie ZTE MF60 kupionym w JDTech problem nie istnieje z podejrzaną kartą.
Czyżby problem z Huawei 173- u2 wynikał z braku spełniania warunków dostępu do Aero2? nie wiem tylko, jak sieć miałaby wymuszac wyłączanie się chwilowe modemu. przez chwile pojawia się komunikat o tym,że brak urządzenia i zaczyna migać na zielono jak wyżej opisałem.
Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-11-2012, 19:17
Post: #18
RE: Najnowsza karta = brak połaczenia
Spotkałem się z problemem tego typu z E173u-2 - z tym, że problem występował tylko w jednym laptopie - w moim już tego nie było - wygląda to jak problem z niedoborem zasilania (u mnie wszystkie porty są 20W), ale znowu ten modem nie sprawiał nigdy problemów tego typu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-11-2012, 19:43
Post: #19
RE: Najnowsza karta = brak połaczenia
być może, właśnie potwierdziłem ten sam problem z trzecią posiadaną kartą, z tym że rozłącza w jej przypadku po ok.11 minutach. zaczynam rozważać zakup w JDTEch kolejnego modemu, tym razem raczej Huawei E3131s-2. Czy ten jest sprawdzony i nie było z nim takich problemów?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-11-2012, 21:14
Post: #20
RE: Najnowsza karta = brak połaczenia
Na razie nikt mi nigdy nie zgłosił takiego problemu, sam też go nie zaobserwowałem (sprawdzałem jedną kartę z takim objawem). Co nie zmienia faktu, że zawsze możliwe jest, że ty będziesz tym pierwszym Smile Ale możesz liczyć na moją pomoc, chętnie się dowiem o co chodzi.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Czy karta SIM zostala deaktywowana po dluzszym okresie ? maliszep 16 14 202 08-09-2015 22:00
Ostatni post: jakubd
  Problem z kartą w telefonie brak karty w mifi ok spag 5 7 025 17-06-2014 17:19
Ostatni post: jakubd
  Sprzedaż modemu z kartą Aero2 cabanmat 4 8 944 16-10-2013 11:56
Ostatni post: grzech1991
  Kaucja a zgubiona karta sirVir 3 5 063 30-06-2013 12:56
Ostatni post: jakubd
  Huawei E367 u-8 nie rejestruje się w sieci [niewymieniona karta SIM na nową] Lorek 25 28 098 25-04-2013 17:37
Ostatni post: Lorek



MyBB SQL Error

MyBB has experienced an internal SQL error and cannot continue.

SQL Error:
1017 - Can't find file: './c1jdtech_forum/threadviews.MYI' (errno: 2 "No such file or directory")
Query:
INSERT INTO threadviews (tid) VALUES('716')