[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Łączy się, ale nie ma internetu.
26-03-2013, 11:59
Post: #1
Łączy się, ale nie ma internetu.
Witam, modem łączy się lecz nie ma internetu. Dzieje się tak na windows 8 lecz na drugim laptopie (win7) działa poprawnie. Moc sygnału 91%. Prosze o pomoc.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-03-2013, 14:40
Post: #2
Odp: Łączy się, ale nie ma internetu.
Więcej szczegółów kolego jaki modem etc.

Wysyłane z mojego GT-I9305 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-03-2013, 19:55 (Ten post był ostatnio modyfikowany: 26-03-2013 20:07 przez kondzio600.)
Post: #3
RE: Łączy się, ale nie ma internetu.
Modem to Huawei E3131s-2 od jdtech. Instalacja i próba połączenia była zrobiona po za zaporą systemu i bez antywirusa. Czasami jakiś tam delikatny ruch w pakietach jest ale to na poziomie 0-5 kbps
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-03-2013, 21:08
Post: #4
Łączy się, ale nie ma internetu.
Teraz wiemy więcej.
Czy oba laptopy były testowane w tym samym miejscu i o tej samej godzinie?
Ja nie zauważyłem żadnych negatywnych zjawisk dotyczących oprogramowania z E3131s-2, ale jak ktoś ma ochotę, może sprawdzić najnowsze oprogramowanie Huwei:
http://huaweidevice.pl/news/news_HUAWEI_...ows_8.html
Niestety bez bajerów z tych wbudowanych przeze mnie w modem (trzeba je ręcznie skonfigurować i nie ma funkcji automatycznego wznawiania).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-03-2013, 11:20 (Ten post był ostatnio modyfikowany: 27-03-2013 11:25 przez kondzio600.)
Post: #5
RE: Łączy się, ale nie ma internetu.
Nie wiem czy to coś zmienia ale na laptopie(win7) działa poprawnie (jasna niebieska dioda) lecz na laptopie (win8) diodia modemu świeci się na ciemny niebieski kolor. Laptopy sprawdzane o tej samej godzinie i w tym samym miejscu. Czasami też na laptopie(win8) jest napisane że się jest ograniczona. Oczywiście chodzi o połączenie z plusem.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-03-2013, 12:49
Post: #6
Łączy się, ale nie ma internetu.
A jaki jest poziom sygnału w tym drugim przypadku?
Czy ten sprzęt w Win8 ma inne gniazda USB?

Sama dioda informuje nas tylko, że nie przechodzą żadne dane (modem wchodzi w trym wolnej transmisji i oczekiwania). To może być wina wielu rzecz, np. tego, że win8 jest podłączony przez WiFi lub w inny sposób jakąś siecią, która nie ma dostępu do Internetu), albo działa jakiś firewall, który blokuje 100% ruchu.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
27-03-2013, 13:09
Post: #7
RE: Łączy się, ale nie ma internetu.
Ma wejścia usb 3.0 i 2.0 a sieć wifi podczas podpinania modemu zawsze zostaje rozłączona. Sygnał taki sam na obu laptopach. Jak wròce z pracy zobacze moze z tym firewall'em pomyslec.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Windows 10 (po aktualizacji) MP nie łączy się z modemem [Huawei E173eu] majka420 19 4 423 16-06-2017 12:29
Ostatni post: Ekonomista
  Modem nie łączy z aero2, lampka miga. riraku 3 1 634 08-07-2016 21:24
Ostatni post: szopen
  Huawei E3372 + Vodafone R101 - brak internetu EDF2 4 2 424 19-10-2015 12:43
Ostatni post: jakubd
  Brak Internetu w telefonie - Szczecin timeto1 7 2 710 11-06-2015 18:29
Ostatni post: spag
Information Łączy i zaraz zrywa połączenie - proszę o pomoc skunk 6 4 396 13-10-2014 20:53
Ostatni post: jakubd