[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E3272s-153
07-01-2020, 11:59
Post: #1
Huawei E3272s-153
Dzień dobry,
Mam modem z play E3272s-153 wersja oprogramowania 23.015.02.00.264, chciałbym zmienić tą wersje na Hilink, ponieważ traci połączenie(zasięg full) na oryginalnym oprogramowaniu, proszę o pomoc jak to zrobić szukałem w Google ale większość linków nie działa.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
07-01-2020, 12:45
Post: #2
Huawei E3272s-153
Zmiana oprogramowania w zasadzie nie powinna mieć wpływu na działanie, choć tutaj przenosisz odpowiedzialność za nawiązywanie i utrzymanie połączenia z aplikacji sterującej (lub routera) na sam modem (tak działa HiLink).

Zacznijmy od podstaw, żeby zrozumieć problem:
1. Skąd pochodzi modem (operator?)
2. Jaka karta SIM jest w modemie i jaka usługa?
3. Jaki jest dokładnie objaw "utraty połączenia" i kiedy to się dzieje?
4. Jak jest podłączony modem do komputera (bezpośrednio, router...)
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi jakubd za tę wiadomość:
matekma (2020-01-10)
07-01-2020, 15:27
Post: #3
Huawei E3272s-153
1. Play
2. Karta Play Abonament internet
3. Zaraz po wpięciu modemu następuje połączenie z siecią Google wczyta i już nie odpowiada każda karta tak działa, zarówno z Plusa jak i z Playa.
4. Przez USB Komputera.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-01-2020, 00:59
Post: #4
Huawei E3272s-153
Ad. 3.
Strona google może się załadować w Chrome nawet jak jesteś offline.

A. Co pokazuje dioda modemu jak połączenie padnie?
B. Co pokazuje aplikacja Play Online/Internet jak połączenie padnie?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-01-2020, 09:23
Post: #5
Huawei E3272s-153
1.tak, zgadza się.
A. Migająca Dioda jest.
B. Aplikacja zaczyna wyświetlać brak połączenia a zasięg jest.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-01-2020, 17:11
Post: #6
Huawei E3272s-153
Migająca dioda oznacza wyszukiwanie, a nie połączenie, czyli wszystko się zgadza połączenia brak.
Zgaduję, że miga na zielono.

Teraz pytanie dodatkowe, czy kiedykolwiek zapala się na stałe i w jakim kolorze?
(uwaga oprócz koloru zielonego może pojawiać się turkusowy, trzeba to rozróżnić, zielony jest zawsze świeżo po podłączeniu modemu do komputera)

Jeśli tak to od razu zapytam o inne kwestie
w) czy to czasem nie jest taryfa stacjonarna, a zmieniłeś miejsce pobytu?
x) czy masz możliwość podpięcia swojego modemu (oczywiście z tą samą kartą SIM) do innego komputera?
y) czy masz możliwość pożyczenia podobnego modemu i podpięcia go zamiast swojego?
z) czy to komputer stacjonarny, czy laptop oraz czy można radykalnie zmienić miejsce w którym się znajduje, oraz czy jest możliwość skorzystania z innych portów USB?
(oraz ewentualnie odpięcia innych urządzeń USB? czy dysponujesz może przedłużaczem USB, lub aktywnym hubem? na hubie pasywnym modemy często nie działają poprawnie, często "trefne" są przednie porty w komputerach stacjonarnych, a z tyłu za to dominują zakłócenia)

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-01-2020, 18:39
Post: #7
Huawei E3272s-153
W przypadku E3372 migająca dioda pojedynczo oznacza gotowość do połączenia, a podwójnie (mryg-mryg-pauza-mryg-mryg-pauza) oznacza wyszukiwanie sieci.
TYLKO ciągłe świecenie oznacza działające połączenie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-01-2020, 18:47
Post: #8
RE: Huawei E3272s-153
Taryfa nie jest stacjonarna, w telefonie śmiga w innym modemie też ten sam model tylko HiLink,
Podpinałem, ten sam problem.
Korzystałem z 2 modemów huawei Hilink i smiga
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-01-2020, 19:38 (Ten post był ostatnio modyfikowany: 08-01-2020 19:42 przez tps4.)
Post: #9
Huawei E3272s-153
matekma napisał(a):B. Aplikacja zaczyna wyświetlać brak połączenia a zasięg jest.
Z jakiej aplikacji korzystasz do łączenia się?

szopen napisał(a):(uwaga oprócz koloru zielonego może pojawiać się turkusowy, trzeba to rozróżnić, zielony jest zawsze świeżo po podłączeniu modemu do komputera)
Dodam, że na początku jest zielony mrugający jak szuka sieci, niebieski stały przy połączeniu UMTS i turkusowy stały przy HSPA.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-01-2020, 21:30 (Ten post był ostatnio modyfikowany: 09-01-2020 00:11 przez szopen.)
Post: #10
Huawei E3272s-153
matekma napisał(a):Podpinałem, ten sam problem.
Możesz odpowiadać "pełnym zdaniem" - tak, by odpowiedź nie budziła żadnych wątpliwości?

Rozumiem, że w innym komputerze masz ten sam problem z tym modemem, więc należałoby spróbować np. wymuszenia konkretnego pasma lub trybu połączenia (sugeruję 3G), po czym powrócić do ustawień automatycznych.

Jeśli modem jest uszkodzony, zmiana firmware mu nie pomoże.


Ale jeśli się upierasz przy konwersji na hilinka to jakaś szansa na pasujące i dostępne pliki jest tam (trzeba się zalogować, jeśli słabo ogarniasz cyrlicę, to jest możliwość otrzymania kodu na @ trzeba zaznaczyć "Я не могу ввести ответ"):
http://4pda.ru/forum/index.php?showtopic=582284&st=8300
http://4pda.ru/forum/index.php?showtopic...ry41229345

jest też taki link (dzięki koledze "dzejk z bez-kabli.pl")
https://www.mediafire.com/folder/ll9ieqq...d3sl986ls6

ewentualnie szukaj na chomiku (kredyty pewnie będą potrzebne).

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
matekma (2020-01-10)
09-01-2020, 14:57
Post: #11
RE: Huawei E3272s-153
Możesz odpowiadać "pełnym zdaniem" - tak, by odpowiedź nie budziła żadnych wątpliwości?

tak, podpinałem do innych komputerów ten sam problem. dziś dorwałem komputer z win7 i tu już ruszyło bez problemu.

Spróbuje wgrać Hilink, może wtedy na win10 będzie działać.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-01-2020, 03:07
Post: #12
Huawei E3272s-153
Problem dotyczący win10 jest opisany m.in. tam (modem inny, ale to nie rzutuje, bo bezproblemowa praca w win7 sugeruje akurat to)
http://forum.jdtech.pl/Watek-huawei-e353...nych--5361
powinno sie dać to ogarnąć bez konwersji w hilinka

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
matekma (2020-01-10)
10-01-2020, 11:02
Post: #13
Huawei E3272s-153
Dziękuje za pomoc, zmieniłem na wersje Hilink i na moim Laptopie z Win10 wszystko już śmiga aż miło. Dziękuje jeszcze raz. Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E3372h-153 HiLink prolblemy z Orange Maximus Magnus 13 688 12-06-2020 01:34
Ostatni post: szopen
  Huawei E3372h-153 - czy jest nowszy soft? gilban 3 2 126 15-01-2020 18:00
Ostatni post: szopen
  Huawei E398 z Plusa, brak LTE w Orange rammstein95 2 916 04-12-2019 01:02
Ostatni post: jakubd
  Huawei E3372h-153 wysyla dane netpod 4 2 295 09-07-2019 16:51
Ostatni post: szopen
  Modem mPcie Huawei ME909s-120 nie działa z LTE Yellow 8 1 718 17-04-2019 16:06
Ostatni post: szopen