[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E3131s-2 "Błąd SIM/USIM lub brak karty...". po 3 min. połączenia
22-10-2013, 18:59 (Ten post był ostatnio modyfikowany: 02-04-2015 04:15 przez szopen.)
Post: #1
Huawei E3131s-2 "Błąd SIM/USIM lub brak karty...". po 3 min. połączenia
Witam!
Mam problem z tym modemem. Loguje się ładnie, jest dostęp do internetu, a równo po 3 minutach wywala błędem "Błąd SIM/USIM lub brak karty...". Wtedy modem trzeba wypiąć z usb i ponownie włożyć- znów "ożywa" na 3 min itd. Wszystko to dzieje się pod Win8.1 na dwóch różnych laptopach. Natomiast pod telefonem z Androidem, WinXP czy 7 wszystko chodzi wzorowo więc wykluczam uszkodzoną kartę. Próbowałem też drugiej, innej karty Aero z identycznym skutkiem (wywala po 3min). Próbowałem także instalacji najnowszego (jakiego znalazłem) Mobile Partnera 23.009.05.03.1014 i dzieje się dokładnie to samo. TNI nie wykrywa modemu.

Wydaje mi się, że to problem natury software'owej
Od czego powinienem zacząć by pozbyć się tego problemu?

Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-10-2013, 19:27
Post: #2
E3131s-2 błąd po 3min połączenia
Objaw "zdychania karty" związany był do tej pory z awarią samej karty. Przypadku, że w innych urządzeniach działa - nie spotkałem.
Podejrzewam, że problemem może być tutaj E3131 - może po prostu jest uszkodzony i jak się nagrzeje to styki tracą kontakt z kartą. Sprawdziłbym inny modem E3131, albo np. docisnął kartę do gniazda warstwą cienką papieru.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-10-2013, 20:25
Post: #3
E3131s-2 błąd po 3min połączenia
Wsadziłem kawałek papieru i zdziwiłem się. Właśnie mija 30 min od podłączenia i zero błędów.. Na dniach powinienem mieć drugiego huaweia i sprawdzę jak on się zachowuje z tymi kartami. Dziękuję za odpowiedź, bo za Chiny nie uznałbym tego za problem hardware'owy.
Pytanie tylko dlaczego np na XP problem nie występował? Dlaczego zawsze dokładnie w 3 min po ustanowieniu połączenia? Może jakaś ścieżka pękła? No cóż, pozostają mi jedynie domysły i ew. oddanie na gwarancje.

Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
22-10-2013, 22:02
Post: #4
E3131s-2 błąd po 3min połączenia
Być może początkowo nie występował, potem zaczął się pojawiać i coraz bardziej nasilać.
Taki przypadek już był na forum i też właśnie chodziło o kilka minut.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  huawei E3131 top netinfo połaczony AERO2,neta brak adikSl 9 142 09-12-2018 17:07
Ostatni post: szopen
  Huawei 3131 Hlink, wszystko ok ale connection failded bereal 4 102 06-12-2018 00:19
Ostatni post: bereal
  Software i firmware do E3131s-2 i E3131h-2 w 2018 da1k1 4 522 18-11-2018 11:16
Ostatni post: da1k1
  Niebieskie światełko, ale urządzenia brak MiłoszW 18 6 282 06-06-2018 23:23
Ostatni post: jakubd
  Huawei E3131h-2 nowe oprogramiowanie ryszard233 4 8 318 20-03-2018 11:49
Ostatni post: plastus2