[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Anteny własnej budowy: Yagi-Uda
19-03-2013, 20:55 (Ten post był ostatnio modyfikowany: 20-03-2013 03:35 przez szopen.)
Post: #1
Anteny własnej budowy: Yagi-Uda
Pokręciłem "antenką" i w MDMA:

------------------------------------------
Poprzednio
------------------------------------------
RSSI: -89dBm
MCC: 260
MNC: 01
Operator: Plus
RAT: 3G

LAC: 29001
CELL ID: 19314
SNR: -88,-15 (tu gdy miałem problem z połączeniem lub zrywało połączenie wartość ponad -145 )


------------------------------------------
Aktualnie
------------------------------------------

RSSI: -93dBm
MCC: 260
MNC: 01
Operator: Plus
RAT: 3G

LAC: 29001
CELL ID: 5114
SNR: -92,-14

Jeszcze spróbuje lepiej wycelować - ale śnieg teraz przeszkadza.

------------------------------------------

Internet działa lepiej bywają problemy z połączeniem. Podejrzewam ze to wina słabego sygnału. Jeśli dobrze zrozumiałem opis jak sprawdzić skąd odbieram to byłby to Chorzów?

Nie da rady przerzucić się na Olkusz musiał bym maszt wystawić ponad dach.

Jeśli chodzi o "Antenkę" jest to dzieło zrobione pod wpływem impulsu (potrzebowałem na szybko);p Jednakże modem w miejscu "anteny" czasem łapie sygnał ale szybko go traci lub nie da się połączyć. Z "Antenką" jest dużo lepiej.

Konstrukcja powstała w 10 minut (Rurka PCV + trochę drutu 2,5mm2) i powstała Yagi 8 elementów. Więc proszę się nie śmiać.

szopen: wątek stworzony przez podział innego, wcześniejsza dyskusja:
http://forum.jdtech.pl/Watek-e353-wysyla-nie-odbiera
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 21:46
Post: #2
RE: E353 Wysyła, nie odbiera
Ale pochwal się chociaż tą anteną, zrób jakieś zdjęcia i pokaż, itp. Nikt nie zamierza się śmiać.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 21:58
Post: #3
Odp: E353 Wysyła, nie odbiera
Właśnie Dlaczego mielibyśmy się śmiać. Raczej ku chwale kieszeni naszych

Wysyłane z mojego GT-I9305 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 22:20 (Ten post był ostatnio modyfikowany: 19-03-2013 22:33 przez xpytonx.)
Post: #4
RE: E353 Wysyła, nie odbiera
Teraz fotki ładnej nie zrobię... ciemno... Jak by ktoś chciał nową to mogę zamieścić.

Tutaj fotka zrobiona zaraz po powstaniu "Antenki" (testy)

[Obrazek: 83172250150704486356_thumb.jpg]

W każdym razie różni się tym ze jest teraz na niewielkim maszcie porządniej przyczepiona i przewody są zalane klejem an gorąco.

Dla mnie 4 - elementowa nie miała sensu (za słaba by była).
15 - elementowa trzeba by 2 rurki PCV jedna włożyć w drugą co by się nie wyginała.



4 elementy
--------------------------------------------------------------
http://dl.dropbox.com/u/34113196/Audionu...20Yagi.pdf
--------------------------------------------------------------

7 elementów
--------------------------------------------------------------
http://www.perite.com/vk7jj/optusyagi.html
--------------------------------------------------------------

15 elementów
--------------------------------------------------------------
https://www.box.com/shared/tay57d1kmix3uby57hsn
--------------------------------------------------------------
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 22:32
Post: #5
RE: E353 Wysyła, nie odbiera
Fajna antenka. Projekt skąd brałeś?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 22:34 (Ten post był ostatnio modyfikowany: 19-03-2013 22:44 przez xpytonx.)
Post: #6
RE: E353 Wysyła, nie odbiera
Generalnie to polecam:

http://whirlpool.net.au/wiki/homemade_yagi

Wyniki z SpeedTest

[Obrazek: 57590188]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 22:59
Post: #7
RE: E353 Wysyła, nie odbiera
Dzięki za linki. Mogą być bardzo przydatne. Ta 15 elementowa zarombista jest. No patrz ja za moją 100 zł dałem Smile Fakt, jest solidna.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 23:08 (Ten post był ostatnio modyfikowany: 19-03-2013 23:34 przez szopen.)
Post: #8
RE: E353 Wysyła, nie odbiera
1) na tym zdjęciu ciężko się połapać w kierunkach, a mam wrażenie, że antena na zdjęciu ustawiona jest w polaryzacji poziomej podczas gdy nas obowiązuje polaryzacja pionowa

2) jest szansa, że osiągi anteny byłyby lepsze gdybyś zastosował symetryzator w miejscu połączenia kabla z dipolem

PS podzielę wątek tak, aby kwestie anteny były w oddzielnym
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 23:12
Post: #9
RE: E353 Wysyła, nie odbiera
Ta 15 elementów była by całkiem fajna jak by dorwać drut spawalniczy nierdzewny / mosieżny (takie druty 1m do spawania gazem) ładnie je dociąć jak najdokładniej i kawałek takiej tyczki z jakiegoś twardego tworzywa (co by się nie wyginało pod wpływem wiatru) nawiercić w jednej osi, powkładać wcześniej docięty drut spawalniczy (można osadzić na kleju an ciepło)

W sumie filozofii nie ma ważna jest dokładność... Im dokładniej tym lepiejSmile
Jak byś budował to daj znać chętnie zobaczę osiągi.

Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-03-2013, 23:25
Post: #10
RE: E353 Wysyła, nie odbiera
Popieram punkt pierwszy szopena - polaryzacja jest krytyczna w przypadku anten typu Yagi - czy na pewno poprzeczki są ustawione pionowo?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Ustawianie anteny ATK-20 DzaroD 3 3 418 24-11-2014 14:14
Ostatni post: jakubd
  Anteny własnej budowy: biquad/double biquad eRd 1 6 578 18-11-2014 17:37
Ostatni post: pawedob
  Anteny do modemów arturek 43 36 273 13-02-2014 23:04
Ostatni post: jakubd
  Połączenie anteny ATK-20 a infrastruktura rafalo235 6 5 288 12-12-2013 12:29
Ostatni post: rafalo235
  Jak wydłużyć kabel od anteny jdtechmaniak 3 2 393 14-07-2013 11:45
Ostatni post: jakubd