[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Agregacja w sieci play.
15-02-2017, 22:03
Post: #1
Agregacja w sieci play.
Witam. Mam problem polegający na działaniu agregacji pasm w sieci play. Posiadam router Huawei E5186s-22a i telefon galaxy s6, oba te urządzenia działają w technologii lte +/advance/ultra jak zwał tak zwał... Mam nadajnik w odległości 800 metrów w lini prostej i widzę go z okna. Na nadajniku działają pasma 800MHz, 1800Mhz i 2100Mhz. Problem jest, że nawet kiedy stoję pod nadajnikiem telefon nie łączy się w lte +, w domu router to samo mimo, że po wymuszeniu indywidualnie pasma 800MHz, lub 1800MHz łączę się nadal z tym samym nadajnikiem co widzę po E-CID w podglądzie E5186 Toolbox 0.8a. Router powinien agregować 800MHz - 1800Mhz. Parametry RSRP średnio 78dBm, RSSI 60dBm na obu pasmach jest podobnie. Po przełączeniu routera na lte advance osiągam gorsze wyniki, niż na obojętnie jakim paśmie indywidualnie.
Możliwe jest, że na nadajniku nie jest włączona agregacja pasm?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2017, 15:30
Post: #2
Agregacja w sieci play.
zobacz na mapie zasięgu czy jest ultra , ewentualnie napisz do playa i zapytaj.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2017, 15:55
Post: #3
Agregacja w sieci play.
Oczywiście, że LTE-A może nie być włączone na BTSie, albo sprzęt go nie wspiera, albo nie zrobili testów jeszcze.
Aktywacja LTE-A gdy LTE-A nie ma na BTSie nie powinno, ale jak widać może zaszkodzić - np. router z jakiegoś powodu zejdzie do pracy na niższej (wolniejszej) częstotliwości.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2017, 19:25
Post: #4
Agregacja w sieci play.
Wynika z tego, że nie jest włączone... mam 3 sprzęty wspierające lte-a.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  LTE z play i aero2 na jednym routerze Ekonomista 62 19 295 07-03-2017 20:37
Ostatni post: szopen
  router LTE Play matimon 12 5 698 25-09-2016 02:09
Ostatni post: jakubd
  Smartfon Bluboo Maya Max z SIM-em Play pigwa 6 3 997 20-09-2016 18:06
Ostatni post: pigwa
  LTE Play problem: TP-Link TL-WR1043ND v2 + Huawei e3372 + Natec HUB USB 3.0 riemann91 1 2 317 09-06-2016 15:06
Ostatni post: szopen
  LTE w FaktMobile (sieć Play) kokosek1960 4 2 122 23-05-2016 09:43
Ostatni post: jakubd