[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Aero2 problemy z logowaniem do sieci
16-02-2012, 19:07 (Ten post był ostatnio modyfikowany: 20-03-2012 19:12 przez szopen.)
Post: #1
Aero2 problemy z logowaniem do sieci
szopen: to jest wątek utworzony z podziału "Aero2 chyba mnie "odcięło"..." po ustaleniu faktu, że jednak nie odcięło Big Grin
http://forum.jdtech.pl/Watek-aero2-chyba-mnie-odcielo

Cieszymy sie, ze Aero nie odcina kart SIM, ale nie bardzo rozumiem jak to sie ma do wczesniej napisanej informacji?
(14-02-2012 16:56)z91280@aol.com napisał(a):  Wymieniony wyżej zestaw pracował 24 h/dobę i od około 3 tygodni aż pewnego dnia po prostu przestał działać u mnie internet.

Zmniejszyli sile sygnalu?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-02-2012, 19:56
Post: #2
RE: Aero2 chyba mnie "odcięło" ...
możliwe przyczyny:
- wzrosło obciążenie tego btsa = zmniejszył się zasięg
- może były zmiany konfiguracyjne?
- pogoda się radykalnie zmieniła? - padający śnieg drastycznie ogranicza zasięg (również zaśnieżone drzewa tłumią sygnał znacznie lepiej niż "suche")
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-02-2012, 10:53
Post: #3
RE: Aero2 chyba mnie "odcięło" ...
Witam potwierdzę słowa kolegi, ja również mam taki problem na modemie huwei 230 lecz u mnie sprawa wygląda tak.Co dziennie czasem nawet 2-3 razy na dzień zrywa połączenie i nie ma neta ok 1-2h potem łączy normalnie.Awaria modemu odpada bo orange play śmigają.Kartę aero sprawdziłem na fonie i również w danym momencie nie łączy (zasięg jest PL17) Myślę że poprostu coś robią na BTS Zauważyłem w programie TNI że w czasie kiedy nie chce zalogować do sieci zmieniają się nr BTS których brak na mapie,dodam że mojej okolicy jest tylko 1 nadajnik 6km odemnie.Dziś pisząc wiadomość też neta nie miałem od 9-10,30 teraz jest ok więc nikt nie wywala za niezgodne modemy.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-02-2012, 12:50
Post: #4
RE: Aero2 chyba mnie "odcięło" ...
(18-02-2012 10:53)robert197648 napisał(a):  ...Zauważyłem w programie TNI że w czasie kiedy nie chce zalogować do sieci zmieniają się nr BTS których brak na mapie...

Zauważyłem dokładnie to samo u siebie.
Wystąpiło to na razie tylko raz - tydzień temu.
Na codzień sygnał z "mojego" nadajnika to 40%.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-02-2012, 14:21
Post: #5
RE: Aero2 chyba mnie "odcięło" ...
No i miałem znowu powtórkę ponownie godzine nie było szlak trafia:-( strasznie zasięg spada z 40% na 20% antenę mam na stałe próbowałem kręcić nic to nie daje BTS sie dalej zmieniają.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-02-2012, 15:47
Post: #6
RE: Aero2 chyba mnie "odcięło" ...
Ja ze swojej strony mogę tylko dodać, że internetu z aero2 nadal nie mam. Nie mam już cierpliwości do tego. Zaczynam podejrzewać , że robią to specjalnie Wink

Tak jak napisałem w jednym z moich poprzednich postów, antena ATK20 + modem e169 i router mr3220, chodzi to wszystko trzy tygodnie i nagle przestaje chociaż nikt nie rusza.

Karty nie zablokowali bo jak pojadę w inne miejsce to działa.

Dzisiaj zdjąłem tą antenę , sprawdziłem kabel ... wszystko OK, kabel na 100% nie przełamany na żadnej z żył.

Jedyne wytłumaczenie : pogorszył się zasięg . Jednak sieć znajduje cały czas ale się nie rejestruje.


Chyba będę musiał poprosić o moje 20 zł...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-02-2012, 18:33
Post: #7
RE: Aero2 chyba mnie "odcięło" ...
Dziś same problemy.

Żeby zarejestrować sie tu i napisać straciłem 4 godziny!!

Modem Huawei u173II, zmieniłem firmware, jak w opisach na blogu, nadal nie pomogło, na chwilę się łączę, a potem wylogowuje mnie z sieci i nie da się na nowo podłączyć, mimo, że modem miga na niebiesko.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-02-2012, 19:49
Post: #8
RE: Aero2 chyba mnie "odcięło" ...
Zgadza się dziś dzien tragiczny non stop wywala mnie z sieci !!!!!!! Zasięg skacze niby jest a nie loguje,też dioda miga na niebiesko.Żenada ciekawe jak jutro będzie?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-02-2012, 12:52
Post: #9
RE: Aero2 chyba mnie "odcięło" ...
U mnie w ogóle karta nie może zalogować się do sieci od wczoraj pomimo sygnału na poziomie 40%.
E173-U2 miga dwa razy na zielono.
Wcześniej nie było takich problemów przy tym poziomie sygnału.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
19-02-2012, 12:58
Post: #10
RE: Aero2 chyba mnie "odcięło" ...
Potwierdzam - dziś to samo - po restarcie modemu i wpięciu na nowo do usb łączy się na chwilę i zaraz wylogowuje.
D.pa zbita z takim darmowym dostępem.
Na 3 dni jak mam kartę pół dnia działało ( w piątek) w miarę, reszta nawet jako darmowe nie do przyjęcia.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Coś sie dzieje z aero2 od (co najmniej) wczoraj? kjonca 7 8 755 23-11-2016 15:41
Ostatni post: szopen
  Java nie działa na aero2. jol88 3 577 13-07-2016 10:51
Ostatni post: szopen
  Modem nie łączy z aero2, lampka miga. riraku 3 585 08-07-2016 21:24
Ostatni post: szopen
  Problem z internetem aero2 - pogorszenie działania. Typekbezinternetu 8 1 093 30-05-2016 16:17
Ostatni post: tps4
  Propozycja rozwiązania problemu z połączeniem Aero2. TomTom 5 1 089 14-05-2016 12:05
Ostatni post: jakubd