[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Shoutbox
» szopen - 20-02-22:58 -- w androidzie dotąd nie spotkałem się z problemem dotczyczącym wyłączenia dostępu w 5GHz
» szopen - 20-02-22:57 -- skoro nie możesz dać rady ustaw różne SSID
» grzech1991 - 20-02-21:52 -- co do firefoxa ja używam wtyczki 1-Click YouTube Video Downloader działa jak złoto
» grzech1991 - 20-02-21:52 -- Na sterowniku szopen się właśnie nie da ;f Wiem o tych innych ssid ale liczyłem na inną poradę. Dlaczego android i windows jest taki problematyczny, a iOS jak skała śmiga...
» jakubd - 19-02-12:29 -- Co do 5 GHz - jak możesz to najlepiej osobno tworzyć sieci dla 2,4 i 5GHz, żeby mieć kontrolę - o ile nie łączysz ich w jedno połączenie, co potrafią niektóre karty i routery (podobno, mi się nie udało)
» Ekonomista - 19-02-01:41 -- najważniejsze filmy ściągnięte można spać spokojnie
» Ekonomista - 19-02-01:34 -- znalazłem rozszrzenie do opery "FVD Video Downloader" pobrał film w pełnej jakości w pół minuty i odtwarza bez problemu
» Ekonomista - 19-02-01:27 -- dobranoc
» Ekonomista - 19-02-01:26 -- nigdy więcej
» Ekonomista - 19-02-01:26 -- najpierw kazał mi sciągnąć jakiś program dla korporacji bo nie może pobrać filmu, a potem takie jaja
» Ekonomista - 19-02-01:25 -- Nie chce mieć z tym programem nic wspólnego
» Ekonomista - 19-02-01:21 -- ???
» Ekonomista - 19-02-01:20 -- nazwa
» szopen - 19-02-01:13 -- ustaw Proces pobierania na przeglądarka i sprawdź
» Ekonomista - 19-02-01:10 -- błagam podaj nazwę jakiejś dobrej wtyki
» Ekonomista - 19-02-01:10 -- a z innymi plikami filmowymi nie ma tego problemu
» Ekonomista - 19-02-01:09 -- co ciekawsze windowsowy program filmy i tv strasznie obciąża procesor i minutę trzeba czekać aż zacznie odtwarzać w nowym miejscu
» szopen - 19-02-01:08 -- nie dzisiaj…
» Ekonomista - 19-02-01:08 -- dałem linki
» szopen - 19-02-01:06 -- na takie testy to n ie mam czasu - stwierdzam tylko, że podczas ściągania nie obciąża procka, swoją drogą jaki znak wodny, może jednak mam coś innego…
» Ekonomista - 19-02-01:05 -- ale to nie ważne bo po ściągnięciu 2 godziny przetwarza na znak wodny
» Ekonomista - 19-02-01:05 -- zaznaczyłem, że bez konwersji
» szopen - 19-02-01:04 -- dziwne u mnie ona nie obciąża procka… może używasz jakiejś konwersji formatu w locie zamiast ciągnąć stream "jaki jest"?
» Ekonomista - 19-02-01:03 -- To jaka wtyczka jest darmowa i dobra i bez znaków wodnych?
» Ekonomista - 19-02-01:02 -- https://www.downloadhelper.net/convert
» szopen - 19-02-01:01 -- ff został zoptymalizowany w końcu i zaczął żreć tyle pamięci ile tylko system mu da (kiedyś ciagnął te rzeczy z dysku, tera ma w RAMie) przy 300 otwartych kartach stare wersje ff nigdy nie brały więcej niż 4GB, teraz w tych warunkach RAM schodzi bez ograniczeń Big Grin (tj. koło 6GB bo mam tylko 8GB)
» Ekonomista - 19-02-01:00 -- Już wiem o co chodzi - wrzucił kod qr w rogu filmu i zapłacić trzeba 30 USD, żeby tego nie było
» Ekonomista - 19-02-00:24 -- Miałem coś do opery kiedyś, ale zapomniałem jak się nazywa
» Ekonomista - 19-02-00:22 -- To kto żyw niech ino zapoda linka do dobrej wtyczki.
» Ekonomista - 19-02-00:20 -- pamięci też ff teraz zabiera 1,4 GB , a tylko są 4 karty
» Ekonomista - 19-02-00:19 -- q...a już godzinę ten filmik "sumuje" i cały czas pokazuje, że zostało 32 minuty
» Ekonomista - 19-02-00:17 -- sorry za spam, ale właśnie z tej strony pobrałem dziś
» Ekonomista - 19-02-00:17 -- https://www.downloadhelper.net/install-c...er=firefox
» szopen - 19-02-00:14 -- @Ekonomista "dowload helper" coś przelicza? to chyba masz jakąś lewą wersję, którą kopie kryptowalutę na twoim sprzęcie Big Grin
» szopen - 19-02-00:13 -- @grzech1991 to zainstaluj pełną wersję sterownika (np. od producenta chipsetu lub samej karty) i będziesz miał dojście do ustawień zaawansowanych, gdzie można wyłączyć radio 5GHz
» Ekonomista - 19-02-00:10 -- mam jakiś Video DownloadHelper, który po pobraniu "sumuje" np. krótki film godzinę a procesor 100% pracuje
» Ekonomista - 19-02-00:06 -- Znacie dobry program pod winde/wtyczkę do pobierania filmów z yt?
» grzech1991 - 18-02-23:28 -- przecież google już ogranicza u mnie wyniki... nic nowego. Ktoś wie jak wymusić sieć 5GHz na windows 10? iphone nie ma żadnego problemu, router oferuje różne SSID, ale skoro ma z tym problem tylko windows to po co ustawiać różne... sterownik karty nie oferuje takiej opcji
» Ekonomista - 09-02-22:47 -- ACTA 2.0 raczej przejdzie...koniec internetu bliski.
» jakubd - 09-02-18:13 -- Dokładnie. Możliwe opcje, z którymi miałem styk to: brak faktycznego zasięgu LTE, wybrana opcja łączenia tylko w 2G/3G w routerze, wyłączona usługa na poziomie operatora dla karty (dlatego nie mam abonamentu w Tmobile, tylko jestem prepaid), awaria sieci. A dalej można tylko gdybać.
» szopen - 08-02-19:26 -- Ja bym zaczął od wsadzenia karty SIM INNEGO operatora i sprawdzenia działania modemo-routera, jakkolwiek forum jest po to aby pisać o problemach w wątkach, a nie w shoutboxie, ani tym bardziejna PW.
» Figolab - 08-02-16:23 -- ok. dzieki
» Ekonomista - 08-02-15:38 -- Zacząłbym od opisania wszystkiego w nowym wątku.
» Ekonomista - 08-02-15:37 -- Za mało danych do rozwiązania tego zadania.
» Figolab - 08-02-14:04 -- Cześć. Mam problem z internetem LTE w heyah na routerze E5180AS-22. Router odbiera tylko 2G/3G, a 4G kompletnie zero, choć jestem w zasięgu takowego. Jak ktoś zna rozwiązanie to prosze o wiadomość prywatną.
» Ekonomista - 07-02-13:51 -- Ło! Widzę, że to już ponad 2 lata jestem na forum jdtech. Nie sądzilem, że coś mnie utrzyma na jakimkolwiek forum tak długo. Dzięki za pomoc i miłe rozmowy. Mam nadzieję, że też ja komuś pomogłem. Oby forum istniało dłużej niż W.OŚ.P. Tongue
» szopen - 06-02-22:17 -- ja pamiętam takie grzejniki, które nie były wyposażone w złącze PE, ale to raczej była kwestia czasów z których one pochodziły, nie wykluczam istnienia prodiża bez PE, w końcu "bolec" wprowadzono w marę powszechnie dopiero w latach siedemdziesiątych ubiegłego wieku (a początki elektryfikacji w PL to raczej okres międzywojenny)
» Ekonomista - 06-02-22:04 -- no albo bardzo dobrze odizolowany układ od obudowy.
» Ekonomista - 06-02-22:03 -- Ale to muszą być z plastikową obudową, a urządzenia wymagające takiego złącza odpornego na temperaturę raczej plastikowej obudowy nie mają.
» szopen - 06-02-22:00 -- ale to zależy od budowy urządzenia, wcale nie wykluczam, że są urządzenia grzewcze zasilane takimi kablami, które nie wymagają kołka ochronnego, ale "socjalistyczny" prodiż taki jak pamietam (bo niestety nie ocalał) wymaga "bolca"
» Ekonomista - 06-02-21:58 -- Nie no wiem, zamotałem się. O ile w ogóle w blokach są różnicówki. A więc ostateczny wniosek: Gościu powinien dostać po dupie za sprzedaż tych kabli i trzeba kupić droższy kabel z bolcem.
» szopen - 06-02-21:54 -- z grubsza biorąc chodzi właśnie o to, że w przypadku zawilgocenia/zalania grzałki możesz mieć przebicie fazy na obudowę, i po to obudowa ma być podpięta do PE, aby włąsnie "wyskoczyła" róznicówka chroniąc Cię jako użytkownika przed porażeniem w przypadku dotknięcia obudowy, bezpieczeństwo użytkownika jest sporo ważniejsze od nieudanego ciasta…
» Ekonomista - 06-02-21:39 -- Sorry, gadam bzdury.
» szopen - 06-02-21:34 -- ale N nie służy do ochrony przeciwporażeniowej!
» szopen - 06-02-21:33 -- To podobne rozwiązanie do bezpolaryzacyjnych wtyczek Schuko - PE jest zawsze podłączone tam gdzie trzeba
» Ekonomista - 06-02-21:33 -- Chodzi mi o styk N
» szopen - 06-02-21:32 -- czyli "nie można włożyć dowolnie", bo budowa wtyku to wyklucza - PE jest ZAWSZE połączone z obudową niezależnie od tego jak włożysz wtyk
» szopen - 06-02-21:31 -- Czyli jednak miałem rację - grzałka jest izolowana od reszty, swoją drogą jej różnicy nie robi który koniec to L a który N), blaszki są połączone z obudową i to właśnie obudowa ma być połączona z PE i jest zawsze niezależnie od polaryzacji wtyku, dlatego stosowana jest wtyczka z bolcem,
» Ekonomista - 06-02-21:31 -- Przynajmniej w razie wilgoci czy coś to nie pójdzie faza na obudowe, a mały prąd nie uruchomi wyłącznika nadprądowego, który reaguje od paru amperów w przypadku polączenia grzałka>obudowa>mostek w gnieżdzie TN-C. Zabije już 100mA.
» Ekonomista - 06-02-21:28 -- Przypuszczam, iż to jakiś prlowski relikt ochrony przeciwporażeniowej: Blaszki zapewne są polączone galwanicznie z obudową (bo widać naocznie), ale koniec grzałki już zapewne nie, bo można włożyć dowolnie. To lepiej kupić bez bolca...
» Ekonomista - 06-02-21:16 -- i co teraz? przecież zawsze były te prodiże na wtyk bez bolca , z tego co pamiętam i to by było logiczne skoro tą wtyczkę ceramiczną można włożyć dowolnie.
» Ekonomista - 06-02-21:14 -- No właśnie są te blaszki
» szopen - 06-02-21:11 -- Prawdopodobnie tak jest, jak piszesz, ale przyjrzyj się dokładnie - ja pamiętam prodiż z wtykiem na kołek ochronny (wtyczka od strony prodiża była dość dziwna, bo faktycznie dała się włożyć w obie strony, ale złącza PE to były blaszki na bokach po środku wtyku)
» Ekonomista - 06-02-21:06 -- Czyli wniosek wyciągam, iż jest w klasie drugiej i należy kupić jedyny bezpieczny kabel zakończony odpowiednim wtykiem bez bolca.
» Ekonomista - 06-02-21:03 -- Wtyczka od prodiża jest obustronna, więc musi być też od sieci bez bolca, bo możnaby włożyć tak, aby niechcący faza była na obudowie.
» Ekonomista - 06-02-21:02 -- Ale zaraz zaraz
» Ekonomista - 06-02-20:55 -- taki prl'owski aluminiowy prodiż okrągły: To w jakiej jest klasie ochronności, bo potrzebuję kabel, a gość sprzedaje z wtyczką bez bolca. Czy nie pójdzie faza z na obudowę?
» szopen - 06-02-15:20 -- @Ekonomista, z tymi datami to jest takie słowo klucz "większości", znam takie miejsca w PL gdzie na autostradach i drogach krajowych są dziury w zasięgu nie tylko w LTE, ale też 3G, a bywają i takie gdzie nawet nie porozmawiasz bo i 2G jest dziurawe, a jedną z kluczowych idei 5G jest inteligentna infrastruktura drogowa (czy muszę dodawać, że czasem dzwonię m.in. pod 19111 by im zgłosić co nie działa, bo bywały już sytuacje gdy awaria "inteligentnego oznakowania" wywoływała zagrożenie na autostradzie…)
» szopen - 06-02-15:11 -- GHz ;P przetargi na częstotliwości raczej nie będą przed 2020 rokiem, a od przetargu do realizacji potrzeba zwykle kilku lat na pełne wykorzystanie, ale tu inwestycje będą musiały być gigantyczne - im wyższa częstotliwość tym mniejszy zasięg
» jakubd - 06-02-13:33 -- Wczoraj w firmie żartowaliśmy, że już mamy 5G od dawna - w końcu wifi chodzi na 5G Smile
» Ekonomista - 06-02-11:38 -- Z tego co pamiętam mniej więcej pokrycie większości Polski to tak 2000: 2G, 2010: 3G, 2015: 4G, to takimi domysłami ciężko przewidzieć, bo ostatnią generację wprowadzili 2x szybciej niż poprzednie...
» Ekonomista - 06-02-11:33 -- Niby do 2025 ma być.
» Ekonomista - 05-02-17:56 -- a co z tym 5G? Kiedy będzie? Naprawdę to jest broń illuminati i powoduje raka? Tongue
» szopen - 31-01-23:28 -- ale większość użytkowników nawet nie wie, o tym, że ma taką możliwość
» bogdanzieba - 31-01-23:05 -- @szopen ja włącząłem sobie zasięg Orange, bo tam internet działa z prędkością LTE
» szopen - 31-01-21:45 -- yeelight jest na WiFi, czyli nie spełnia żadnego przyjętego standardu, współpraca zależy tylko od obsługi jego API, nie mam centralki Aqara i póki nie będzie wersji EU mieć nie będę, więc pytasz niewłaściwej osoby ;P - krótka piłka jeśli aqara nie obsługuje to cud nie nastąpi póki producent za to się nie weźmie
» grzech1991 - 31-01-21:08 -- ok ale mi to nic nie mówi jako laikowi, mam yeelighty. Dzięki bramce mogę zautomatyzować światło, np. wstaję z łóżka to świeci się ciemne, zamykam/otwieram drzwi, świeci przez 2 minuty. Yeelight nie widziałem aby był oznaczony jakimś zigbee ;f
» szopen - 31-01-16:29 -- A jeśłi chodzi o bramke Ikei, to oczywiście ona obsługuje TYLKO Zigbee ZLL, ale swoje zdanie chyba prezentowałem parę razy - jeśli chodzi o ZLL to nie do przebicia jest mostek Hue (v2) Philipsa
» szopen - 31-01-16:23 -- Bramek tańszych od Lumi raczej nie znajdziesz (no i masz plus taki, że generalnie ograrniają sprzęt powiązany kapitałowo z xiaomi, czyli też Yeelight), główna wada jest taka, że oni Europę mają w zadku Tongue
» szopen - 31-01-16:15 -- nie bardzo kumam jakie masz o tytm wyobrażenie, ale jeśli chcesz obsługi wszystkiego to musisz taką bramkę sam zbudować (na bazie jakiegoś otwartego softu np. openhab, domoticz)
» grzech1991 - 30-01-21:56 -- a są jakieś tanie fajne bramki, ale nie od xiaomi? Ale aby obsługiwały np. yeelighty, coś od ikei?
» szopen - 29-01-14:40 -- dobre pytanie na forum poświęcone chińczykom, tu ich użytkownicy chyba nie zaglądają, a oficjalne forum https://community.aqara.com/forum/ jest cienkie jak polsilver Big Grin
» grzech1991 - 28-01-23:36 -- czy z xiaomi gateway można sparować czujnik bluetooth temperatury? ten z LCD? Różni się czymś w praktyce od tego z aquara?
» szopen - 28-01-13:55 -- @bogdanzieba Plus jest drugi na liście (chpć chyba tylko tu umowa jest już faktycznie rozwiązana), pierwszym partnerem roamingowym którego wyłączono w Playu był Orange (i to dość dawno temu, więc "zasięg 4 sieci" to puste hasło markertingowe od paru lat, choć po kontakcie z BOK można było sobie włączyć brakujące Orange)
» szopen - 25-01-14:00 -- Biorąc pod uwagę, że Play się wycofuje z roamingu krajowego, to swoich stacji bazowych muszą uruchomić raczej dużo i niedługo.
» jakubd - 24-01-22:21 -- Można także pisać na forum play (WitekT się zapowiedział, że będzie starał się pomagać w sprawdzaniu takich informacji, jak poda się mu odpowiednie dane) więc można próbować.
» szopen - 23-01-16:50 -- niestety bazy tego rodzaju są płatne, co jak widać dotknęło też juz btsearch
» szopen - 23-01-16:30 -- aktualizowana przez użytkowników http://beta.btsearch.pl/ + aplikacja netmonitor + wycieczka pod nadajnik
» bogdanzieba - 22-01-23:18 -- Chcę sprawdzić czy nadajnik Play TRB7003 już działa
» bogdanzieba - 22-01-23:06 -- Witajcie gdzie znajdę aktualną mapę BTS-ów?
» jakubd - 22-01-17:20 -- Nie wciąga zwięrząt futerkowych?
» grzech1991 - 22-01-00:58 -- roborock s55 wjechał na salony, masa użerania się z rootem, windows 10 który ubija aplikacje (nie daje jej uprawnień na partycji inna niż C). Sam odkurzacz spoko, brakuje mu RGB tylko.
» whiteindian - 19-01-11:39 -- 2w1 by sie wlasnie przydal
» grzech1991 - 19-01-11:18 -- ja używam, ale zdecydowanie lepiej tandem CC + revo
» jakubd - 18-01-11:20 -- CCLeanera nie używam wcale
» jakubd - 18-01-11:20 -- cookies możesz usuwać za pomocą wielu różnych wtyczek do przeglądrek - ja to raczej selektywnie wywalam ciasteczka, niż globalnie wszystkie.
» whiteindian - 18-01-10:14 -- jest program 2w1 cos jak CCleaner + Cookie Remover Trial
» jakubd - 17-01-14:37 -- Wszyscy operatorzy mieli i takie i takie. Pewność ma tylko jak zrobisz samodzielnie konwersję, albo zgłosisz się do kogoś, kto to potrafi zrobić Smile
» bogdanzieba - 17-01-14:05 -- Jakub bardziej odpowiada mi wersja zwykła z apką, jaki kupić żeby dobrze trafić ? A T-Mobile jakie wypuścił ?
» jakubd - 17-01-13:39 -- Może być każda: http://jdtech.pl/2017/06/huawei-e3372-cz...-play.html
» bogdanzieba - 17-01-13:00 -- Hejka, mam pytanie w kwestii modemu E3372h z Play czy to jest wersja hilink?
» Arathefu - 12-01-14:52 -- "ja nie jestem leniwy, jestem energooszczędny"
» Ekonomista - 12-01-00:10 -- Nie wiem czy ktoś to już wymyślił, ale mój znajomy będąc świadomy bądź nie, swojego lenistwa powiedział, że "optymalizuje ruchy" Tongue Tak mi się skojarzyło z informatyką...
» Ekonomista - 08-01-23:24 -- nie wziąłeś czudzysłowia w czudzysłów Tongue
» szopen - 07-01-19:45 -- jeśli to BDI to "darmowy" jeśli a2mobile to "a2mobile.pl" (wpisujesz oczywiscie bez ")
» szopen - 07-01-19:43 -- i skonfigurować APN
» szopen - 07-01-19:43 -- włożyć?
» szyper43 - 07-01-19:40 -- jak sprawdzić kartę aero 2 w smartfonie
» whiteindian - 05-01-12:58 -- tak, te chyba byly najladniejsze, onda zbyt duze ramki i brzydka
» grzech1991 - 05-01-12:32 -- chyba ulefone?
» whiteindian - 05-01-11:27 -- w ogole mam cala liste tych starszych tabletow z czasow gdy robilem mocny research, przeciez nawet chinole sprzed kilku lat w stylu Ulafone albo Onda wspeirały Aero. Szkoda ze nie kupilem takiego teclasta swego czasu zniknał z rynku szybko. Ulafone mialy fajny design. Chuwi skrajne opinie. Lepsze ich autorskie wypusty niz podrobki samsunga z wietnamu (nawet nie pamietam nazwy firmy ) czy z okolic wietnamu Big Grin
» whiteindian - 05-01-10:19 -- asus fonepad 7 jakbys trafil za 100pln
» szopen - 04-01-22:20 -- z drugiej strony biorąc pod uwagę ich inne wypusty jak na "chińczyka" mieszczą się w granicach akceptowalności
» Ekonomista - 04-01-22:18 -- już pierwsze stwierdzenie w zupełności mi wystarczy. Tongue
» szopen - 04-01-22:18 -- ostatnia aktualizacja softu w 2014, największe ryzyko to akumulator - po takim czasie leżakowania mógł zalioczyć głebokie rozładfowanie, co jest zabójcze dla aku litowych
» Ekonomista - 04-01-22:18 -- Dobra spokojnie, już nie szukaj.
» Ekonomista - 04-01-22:17 -- Dzięki @szopen. Tylko o to mi chodziło.
» szopen - 04-01-22:16 -- oczywiście modem 3G nie Lte, a 1GB ramu powinno starczyć - jak znam życie to pewnie andek 4.x doszperałem się obsługiwanych pasm WCDMA: 900/2100; GSM: 850/900/1800/1900
» szopen - 04-01-22:10 -- to jest bubel "typu manta" Tongue z drugiej strony przy tej cenie z wbudowanym modemem można zaryzykować choć snapdragon 200 to zabytek
» Ekonomista - 04-01-21:50 -- A ja pytam o to czy to działa w ogóle. Czy tylko wygląda na urządzenie.
» Ekonomista - 04-01-21:49 -- A zdaje się , że zasięg 3G jest większy od 4G.
» Ekonomista - 04-01-21:48 -- Prestigio MultiPad RANGER 8.0 3G. Jest to model 3G. Do Aero2 BDI przecież więcej nie trzeba, skoro jest HSDPA z resztą 0,5Mbps.
» whiteindian - 04-01-21:40 -- Mialem w rece Prestigio Multipad inny, zwyczajny, ladny. Nie rzucalem o ziemie. dla mnie pasmo ma, bo b20 jest na wioskach.
» Ekonomista - 04-01-21:16 -- Pytam czy to nie jakiś bubel typu manta?
» Ekonomista - 04-01-21:15 -- co ma pasmo do trwałości?
» whiteindian - 04-01-21:11 -- tych rzeczy to jest tak duzo, ze cokolwiek wezmiesz a bedzie b20 to starczy na rok i do szafy, w tej cenie
» Ekonomista - 04-01-21:09 -- Prestigio MultiPad RANGER 8.0 czy warto kupić nowy za 200zł do przeglądania internetu przez Aero2?
» Darkon - 04-01-19:28 -- No Wink
» szopen - 04-01-19:27 -- OK poczekamy, mam nadzieję, że zastosujesz mniej radykalne słownictwo Tongue
» Darkon - 04-01-19:12 -- w moim egzamplarzu
» Darkon - 04-01-19:12 -- i ogólnie 3G jebło
» Darkon - 04-01-19:12 -- Napiszę jutro ale pamiętam dokładnie krok po kroku jak się robiło
» szopen - 04-01-19:03 -- I jak tam piszesz poradnik? bo takie rzeczy tylko na świeżo mają sens
» szopen - 04-01-18:25 -- zmienione\
» Darkon - 04-01-18:23 -- a GSM działa tylko 3G nie działa
» Darkon - 04-01-18:23 -- I ogólnie mieliście rację, że moduł 3G uwalony. Playa też nie wykrywa
» Darkon - 04-01-18:22 -- bo venlo już nie aktualne xD
» Darkon - 04-01-18:22 -- Mój nick na forum z Venlo na Darkon
» Darkon - 04-01-18:22 -- xD
» szopen - 04-01-18:22 -- co miałbym zmienić?
» Darkon - 04-01-18:22 -- ło kurwa webgui sie urchomiło w końcu o kurwa
» Darkon - 04-01-18:21 -- Mogę poradnik zrobić po tym wszystkim prosty, lubię je robić tylko szopen zmienisz mi na na Darkon bo to mój aktualny
» szopen - 04-01-18:19 -- ?\
» szopen - 04-01-18:19 -- wydałeś obie komendy w terminalu
» szopen - 04-01-18:19 -- proponuję abyś tam napisał na których sterownikach miałeś sukces (póki co połowiczny, ale komunikacja po porcie szeregowym się udała)
» szopen - 04-01-18:18 -- szkoda, że nie piszesz w wątku, bo znowu nic nioe zostanie "dla potomnych"
» szopen - 04-01-18:17 -- a odłączyłeś modem i podłączyłes go ponownie?
» Darkon - 04-01-18:07 -- niby sygnał świeci ale chyba się coś zwaliło bo nie mogę sie do WebUI połączyć
» Darkon - 04-01-18:05 -- Teraz sprawdzę tą przypadłość zHSPA+
» Darkon - 04-01-18:04 -- tylko normalne sterowniki zainstalować
» Darkon - 04-01-18:04 -- dobra ustawiłem dziękówa
» Darkon - 04-01-18:03 -- o COM5 działa xD
» szopen - 04-01-18:03 -- to kolejny port, użyj google, jesli ustawiłeś niepoprawną prędkość to może nie być komunikacji
» Darkon - 04-01-18:03 -- żadnej odpowiedzi spróbuje z drugim portem
» Darkon - 04-01-18:02 -- nic AT nie wykrywa
» szopen - 04-01-18:02 -- piszemy o putyy to z jakiej paki pytasz o cmd?
» Darkon - 04-01-18:01 -- w CMD?
» szopen - 04-01-18:01 -- jeśli port reaguje to zobaczysz OK
» szopen - 04-01-18:01 -- a może by tak na próbę samo AT
» szopen - 04-01-18:01 -- flaków
» Darkon - 04-01-18:00 -- jednak nie bo jak wpisuje komendę to nic nie wyskakuje xD
» szopen - 04-01-18:00 -- zależy od flakó z jakich zbudowano hardware
» Darkon - 04-01-18:00 -- a prędkość zależy od czegoś?
» szopen - 04-01-18:00 -- czyli wystarczy Tongue
» szopen - 04-01-17:59 -- chyba wystarczy auto
» Darkon - 04-01-17:59 -- o kurde działa xD
» szopen - 04-01-17:59 -- oczywiście musisz wybrać prawidłowy port i prawidłowe ustawienia dla niego (pewnie 8n1 a prędkośćmoże podpowie google)
» Darkon - 04-01-17:59 -- i łączyć sie only z Diagnostic Interface?
» Darkon - 04-01-17:58 -- dać force on?
» Darkon - 04-01-17:58 -- localecho jest na auto
» szopen - 04-01-17:57 -- w ustawieniach terminala
» Darkon - 04-01-17:57 -- Łączyłem się przez Putty
» szopen - 04-01-17:56 -- pisałem zanim wspomniałeś o laptopie\
» Darkon - 04-01-17:56 -- Jak to zrobić?
» szopen - 04-01-17:56 -- a włączyłes sobie echo lokalne aby coś widziec?
» Darkon - 04-01-17:56 -- nie mam maszyny wirtualnej tylko na lapku z Win7
» szopen - 04-01-17:56 -- skoro fizyczny sprzęt to jest szansa na sukces
» szopen - 04-01-17:55 -- swoją drogą nie mam bladego pojęcia czy w maszynie wirtualnej to się może udać
» Darkon - 04-01-17:55 -- Mam normalnego laptopa z Win7 po podłączeni niby do danego portu COM nic się nie wyświetla nawet wpisanego tekstu po wgraniu twoich sterowników
» szopen - 04-01-17:52 -- tak aby skorzystac w putty ze zwykłego terminala szeregowego łączysz się z danym poterem COMx
» szopen - 04-01-17:51 -- ?? emulowany port szeregowy ma taki port COM jaki widzisz w menadżerze urządzeń (jeśli to maszyna wirtualna to musisz jej dać dostęp do portów USB)
» Darkon - 04-01-17:35 -- Nie mogę się łączyć z wirtualnymi portami COM przez putty Sad
» Darkon - 04-01-16:42 -- Jak sprawdzić jakie usb ma dany port COM i czy to samo jak łaczenie się przez putty w typie połączenia serial?
» jakubd - 04-01-16:28 -- szukaj w sieci, może te się nadają? No i w Win7 bym próbował, a nie w Win10. http://aplikacjemodemowe.cba.pl/index.php?id=zte
» jakubd - 04-01-16:26 -- http://forum.jdtech.pl/Watek-zte-mf823-g...y-w-srodku - tu masz wątek o tym przełączaniu, ale sterowników tam nie ma.
» jakubd - 04-01-16:26 -- 1. Nie pisz prywatnych wiadomości do mnie, bo nikt tego nie widzi poza toba i mną wtedy.
» Darkon - 04-01-14:25 -- I ogólnie sterowniki nie działają z MF823
» Darkon - 04-01-12:31 -- i pytanko czy da się jakoś wymusić sygnał HSPA+ w MF823
» Darkon - 04-01-12:29 -- i nie wiem jak z powrotem wrócić do poprzedniego stanu. Przełączyłem w tryb zwykłego modemu a chce wrócić do wersji z dashboardem