Forum bloga technologicznego JDtech.pl i użytkowników bezpłatnego dostępu do internetu Aero2

Pełna wersja: Huawei E173u-2 - resetuje się (znika i pojawia się w porcie usb)
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.
Stron: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
Wygląda na to, że problem sam ustąpił, bo nikt już nic nie pisze, a i u mnie dawno nie było resetów.
Inaczej: jesteś na razie jedyną osobą, która potwierdziła ustąpienie problemu. Postaram się na dniach sprawdzić u siebie, bo na razie korzystam z E3131 a E173 pożyczyłem.
Mi pomogło zdjęcie przedniej pokrywy. Modem nie grzeje się tak i nie restartuje.
Związku temperatora<->resetowanie się E173 jeszcze nikt nie potwierdził, poza tym występowałoby to także w przypadku innych operatorów - z rzadka zdarzało się przy Play podobno.
Mam ten sam problem z modemem Huawei E-173u-2, rozłącza się i "znika" z systemu. Po jakimś czasie się znowu "pojawia", łapie zasięg ale jest problem z połączeniem, które trwa kilka minut. Modem kupiony w laborce pana Jakuba Smile

Dodam, że używam kabelka USB typu Y.
Od kiedy tak się dzieje? Przy jakim sygnale sieci? Czy modem jest ciepły, czy gorący?
Szczerze mówiąc to od dłuższego czasu, modem jest ciepły dziś od 8.15 zrestartował się 3 razy. Sygnał bardzo mocny w MP wszystkie kreski zapełnione, 98%.
Czy objaw ten występuje także po wybraniu "tylko wcdma" w programie Mobile Partner->Narzędzia->Sieć?
Zmieniłem i dam znać czy problem nadal występuje. A swoją drogą wymieniłbym go na coś nowszego z Pana Laborki Wink
Jeżeli chodzi o modemy, to podstawą jest cały czas E3131, no chyba, że mowa o routerach.
Stron: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
Przekierowanie