[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
ZTE MF 821
28-11-2016, 11:18
Post: #1
ZTE MF 821
Witajcie,

Korzystałem do niedawna z Huawei 173u-2. Lecz zaczął sprawiać problemy więc przesiadłem się na ZTE MF 821. Wszystko ok zrobione, profil itp lecz nadal lampka mruga mi na czerwono. Z góry dziękuje za pomoc w celu uruchomienia Smile

Pozdrawiam,
barthez26
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
28-11-2016, 15:21
Post: #2
RE: ZTE MF 821
Poczytaj watek o tym modemie, jest pare pomysłów co moze być nie tak. Mozliwe ze masz radio wyłączone

Wysłane z mojego ASUS_Z00AD przy użyciu Tapatalka
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi spag za tę wiadomość:
barthez26 (2016-11-29)
28-11-2016, 15:28 (Ten post był ostatnio modyfikowany: 28-11-2016 15:29 przez szopen.)
Post: #3
ZTE MF 821
czerwono?
to brak rejestracji w sieci czyli:
brak zasięgu, uszkodzona karta SIM itp.

opisz dokładnie sytuację
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi szopen za tę wiadomość:
barthez26 (2016-11-29)
28-11-2016, 23:50
Post: #4
RE: ZTE MF 821
Udało mi się ściągnąć oprogramowanie dla tego modemu ze strony Cyfrowego Polsatu. Zrobiłem wszystko jak powinno , na dole widzę zasięg lecz nie mogę się połączyć Sad czy ktoś może krok po kroku napisać mi instrukcje ustanowienia połączenia ?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-11-2016, 00:09
Post: #5
ZTE MF 821
1. Lampka miga na czerwono - w ZTE miganie oznaczania nawiązanie połączenia. Jak rozumiem dioda świeci.
2. Niezależnie od sterowników modem musi zobaczyć sieć - zaświecić na zielono (2G) lub niebiesko (3g).
3. Co jest nie tak z oprogramowaniem wbudowanym w modem? (plus internet)? Nie ma go?
4. Konfiguracja programu Plus Internet:
Narzędzia->Ustawienia->Profile Połączeń->Utwórz Nowy, podajemy nazwę (np. Aero2) i APN ("darmowy"), wybieramy "łącz domyślnie przez" i tutaj nowoutworzony profil, Zapisz.
Klikamy Połącz i po chwili dioda zaczyna szybko migać sygnalizując połączenie.
PROBLEM braku zasięgu może być po wymuszeniu pracy tylko w LTE: Na stronie ustawień z porofilami połączeń warto rozwinąć Zaawansowane (pod użytkownikiem i hasłem, malutkie i ledwo widoczne szare) i tam wybieramy Preferuj HSPA/3G. Tylko LTE spowoduje problem, jeżeli nie mamy pakietu płatnego - w Aero2.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
[-] 1 użytkownik podziękował użytkownikowi jakubd za tę wiadomość:
barthez26 (2016-11-29)
29-11-2016, 00:44
Post: #6
RE: ZTE MF 821
Mam kolor niebieski diody więc 3g. Na oprogramowaniu (iPlus manager ) nie mogłem ustanowić dostępu. Co do APN to jestem lekko zmieszany. Zostało podane tutaj żeby wpisać darmowy a przed kilkoma minutami aero2 na fb odpisało żeby wpisać a2mobile.pl
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-11-2016, 11:40
Post: #7
ZTE MF 821
a jaką masz kartę SIM?

darmowe "Aero2 BDI" - karta SIM TYLKO do danych wtedy "darmowy"

czy A2mobile z tej oferty
https://a2mobile.pl/
wtedy "a2mobile.pl"

pamiętam, że była do pobrania ze strony Plusa poprawiona wersja iPlusa (przeznaczona do pracy z tym modemem) więc może to jest potencjalne rozwiązanie problemu?

PS ja nadal utrzymuję, że czerwony w MF821 jest oznaką problemu (karta nie zarejestrowana w sieci), zielony to LTE, co do niebieskiego to nie pamiętam czy 3G, czy 2G ale po prostu chyba oba te rodzaje połączenia
i faktycznie świecenie w tych 2 ostatnich kolorach potwierdza tylko zarejestrowanie w sieci, natomiast miganie to transfer danych

PPS jak rozwiązałeś problem? - bo nie wynika to jasno z twojego posta
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-11-2016, 13:02
Post: #8
RE: ZTE MF 821
Mam nadzieję ze wszystko napisze.

APN.
Masz rację trzeba wpisać "darmowy" bo tylko przy nim udało mi się wykryć kartę. Po wpisaniu wszystkiego i kliknięciu zastosuj diodka z czerwonej zmieniła się na kolor niebieski. Lecz jak kliknąłem połącz to nie udało mi się nawiązać połączenia. Próbowałem chyba z 30 min. żeby się ruszyło ale bez skutku. Używałem managera Cyfrowego Polsatu dla tego modemu. Dla iPlusa nie udało mi się wogóle ustawić połączenia. Na managerze iPlusa udało mi się uruchomić internet Play natomiast. Na stronie Plusa znalazłem poprawioną wersję dla tego modemu, jak wrócę do domu to ściągnę i zobaczę co i jak i dam znać.

SIM.
Tak mam kartę Aero BDI. Nie mam karty a2mobile. APN a2mobile podali mi w prywatnej wiadomości na FB ludzie właśnie z Aero2.

Reasumując: Konfiguracja jest przeprowadzona wg. mnie poprawnie lecz brak połączenia z siecią. Dioda na niebiesko. Z tego co zaobserwowałem na zielono mruga jak się modem połączy ( Play )
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
29-11-2016, 14:50
Post: #9
RE: ZTE MF 821
znalazłem potwierdzenie moich słów dotyczących kolorów LED
(załącznik, to fragment instrukcji dla tego modemu operatora Telstra, ale sprzętowo te modemy były raczej identyczne, różnice tylko programowe)


Załączone pliki Miniatury
   
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
30-11-2016, 11:17
Post: #10
RE: ZTE MF 821
Ja miałem radio off jak był czerwony, spróbuj z topnetinfo jeszcze moze za jego pomocą dasz rade połączyć

Wysłane z mojego ASUS_Z00AD przy użyciu Tapatalka
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz