[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
problem z połączeniem po zarejestrowaniu w sieci
07-12-2012, 10:35
Post: #1
problem z połączeniem po zarejestrowaniu w sieci
witajcie, piszę, ponieważ mam kłopot z połączeniem z Aero2. może ktoś się już przez problem przekopał i może pomóc
mam nowa kartę Aero2, wydaną we wrześniu 2012, pracuję na Win XP (Home i Pro - na 2 komputerach)
próbowałam jej użyć najpierw z modemem HUAWEI E156G (ponoć niezgodnym) i TNI
a obecnie z OPTION iCON 515M i uCAN Connect
W obu przypadkach mam podobne efekty:
po ustawieniu profilu zgodnie z wytycznymi (i dodatkowej konfiguracji Huawei z Playa) dostaję informację o sieci, sile sygnału, modem miga wesoło na niebiesko,
ale ZA NIC NIE CHCE POŁĄCZYĆ - błąd 678.
próbowałam także ominąć program do łączenia i ustawiłam automatyczne połączenie systemowe - i to samo.
już nie mam pomysłu co jeszcze mogłabym sprawdzić.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
07-12-2012, 13:17 (Ten post był ostatnio modyfikowany: 07-12-2012 13:21 przez spag.)
Post: #2
Odp: problem z połączeniem po zarejestrowaniu w sieci
Sorki ale trochę się pogubiłem, masz modem Icon i on świeci na niebiesko. Problem masz przy łączeniu przez ucan connect?
Może spróbuj z programem globtroter connect też dla optionow link

Wysyłane z mojego GT-I9000 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-12-2012, 17:59
Post: #3
RE: problem z połączeniem po zarejestrowaniu w sieci
jednak się nie pogubiłeś - modem świecił pieknie na niebiesko, rozpoznawal sieć i siłę sygnału, ale nie chciał się łączyć (w Ucan connect nie podświetlała się ikona połączenia, a sieć pokazywała się ze znakiem ostrzegawczym). próbowałam też łączyć sie z pominięciem Ucan, spod systemu,
ale też nie chciał.
Ale w końcu się udało Smile)
Wgralam TNI i zmieniłam ustawienia trybu modemu z AT na NDIS, włączyłam opcję tylko UMTS w ustawieniach GPRS/UMTS. Było trochę problemów z pobraniem adresu sieciowego, ale za trzecim razem się połączył. I dziala.
ale dzięki za sugestię
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  problem z konfiguracją modemu Huawei E3372 artega7 6 891 07-08-2016 16:03
Ostatni post: artega7
  Problem z internetem aero2 - pogorszenie działania. Typekbezinternetu 8 1 088 30-05-2016 16:17
Ostatni post: tps4
  Propozycja rozwiązania problemu z połączeniem Aero2. TomTom 5 1 079 14-05-2016 12:05
Ostatni post: jakubd
  Aero2 Huawei E3131s-2 nie loguje do sieci macierzystej mateusz1603 28 5 306 22-10-2015 22:46
Ostatni post: jakubd
  Aero2 - Problem z Kruger&Matz Eagle 975. pipeck 9 4 173 20-06-2015 19:17
Ostatni post: jakubd