[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
problem z połączeniem po zarejestrowaniu w sieci
07-12-2012, 11:35
Post: #1
problem z połączeniem po zarejestrowaniu w sieci
witajcie, piszę, ponieważ mam kłopot z połączeniem z Aero2. może ktoś się już przez problem przekopał i może pomóc
mam nowa kartę Aero2, wydaną we wrześniu 2012, pracuję na Win XP (Home i Pro - na 2 komputerach)
próbowałam jej użyć najpierw z modemem HUAWEI E156G (ponoć niezgodnym) i TNI
a obecnie z OPTION iCON 515M i uCAN Connect
W obu przypadkach mam podobne efekty:
po ustawieniu profilu zgodnie z wytycznymi (i dodatkowej konfiguracji Huawei z Playa) dostaję informację o sieci, sile sygnału, modem miga wesoło na niebiesko,
ale ZA NIC NIE CHCE POŁĄCZYĆ - błąd 678.
próbowałam także ominąć program do łączenia i ustawiłam automatyczne połączenie systemowe - i to samo.
już nie mam pomysłu co jeszcze mogłabym sprawdzić.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
07-12-2012, 14:17 (Ten post był ostatnio modyfikowany: 07-12-2012 14:21 przez spag.)
Post: #2
Odp: problem z połączeniem po zarejestrowaniu w sieci
Sorki ale trochę się pogubiłem, masz modem Icon i on świeci na niebiesko. Problem masz przy łączeniu przez ucan connect?
Może spróbuj z programem globtroter connect też dla optionow link

Wysyłane z mojego GT-I9000 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-12-2012, 18:59
Post: #3
RE: problem z połączeniem po zarejestrowaniu w sieci
jednak się nie pogubiłeś - modem świecił pieknie na niebiesko, rozpoznawal sieć i siłę sygnału, ale nie chciał się łączyć (w Ucan connect nie podświetlała się ikona połączenia, a sieć pokazywała się ze znakiem ostrzegawczym). próbowałam też łączyć sie z pominięciem Ucan, spod systemu,
ale też nie chciał.
Ale w końcu się udało Smile)
Wgralam TNI i zmieniłam ustawienia trybu modemu z AT na NDIS, włączyłam opcję tylko UMTS w ustawieniach GPRS/UMTS. Było trochę problemów z pobraniem adresu sieciowego, ale za trzecim razem się połączył. I dziala.
ale dzięki za sugestię
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E353 + win10 problem z przesyłem danych mlecz 6 562 27-09-2018 10:44
Ostatni post: mlecz
  Lenovo Tab3 8 Plus problem z Aero2 jachu 8 1 471 28-03-2018 20:34
Ostatni post: szopen
  Brak możliwości zalogowania się do sieci / brak lub niewłasciwa karta SIM Michal_B 2 1 328 19-11-2017 17:56
Ostatni post: jakubd
  Problem z połączeniem Aero2 ShirowZen 9 9 348 19-08-2017 10:33
Ostatni post: Arekxxx
  Sieci plus - ile to potrwa ? puszkin12345 4 3 076 18-06-2017 18:14
Ostatni post: Kamil