[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Internet nie działa
14-07-2015, 18:36 (Ten post był ostatnio modyfikowany: 14-07-2015 18:48 przez rafciol11.)
Post: #1
Internet nie działa
Witam posiadam Lenovo a850+ dziś przyszła mi karta "aero2 bezpłatny dostęp..." po skonfigurowaniu internet działa ale tragicznie tzn od 3,5 h udało mi się tylko raz wczytać jakąś stronę. Mieszkam w Gorliczynie woj. Podkarpackie zasięg jest w miarę dobry, a jak stanę koło okno jest full, jednak i tak nie wpływa to na działanie. Podrzucę kilka screanów jak skonfigurowalem kartę. Może będziecie widzieć co jest źle...

konfiguracja sim managment

konfiguracja Data roaming

konfiguracja APN

przykładowy speedtest
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-07-2015, 20:38
Post: #2
Odp: Internet nie działa
Parametry sa w porządku ustawione, probowales zamienic karty miejscami albo test tylko z jedna aero w slocie 1?

Wysłane z mojego GT-N7105 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
15-07-2015, 01:40
Post: #3
Internet nie działa
Czy karta Aero2 działa w trybie 3G, czy 2G? To bardzo ważne, żeby działała w 3G - najlepiej ustawić właśnie wymuszanie WCDMA/3G dla karty Aero2.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-07-2015, 17:45 (Ten post był ostatnio modyfikowany: 17-07-2015 17:59 przez aero2.)
Post: #4
RE: Internet nie działa
Nie wiem co u Ciebie jest przyczyna, że masz problemy z połączeniem.

U mnie od kilku dni też mam przerwy w dostępie do sieci. Wcześniej działało wszystko ok. a tu nagle oglądasz internet, wiesz. że do rozłączenia masz jeszcze sporo czasu, a strona nie chce załadować się.
Patrzę, a na dole z ikonki połączenia z siecią zniknął globus, i wyświetla się komunikat: Tylko lokalne.
Czyli stan, jakbym był rozłączony i musiał wpisać kody aktywacji. Po jakimś czasie znowu łączy, mam internet, ale czasami przerwa jest długa i dopiero pomaga rozłączenie w TNI i ponowne połączenie. Choć efekt, że mam internet może zerwać za chwilę, a dokładniej po cichutku zmienić się stan na: Tylko lokalne.

Nie wiem, czy to jakieś "konserwacje" w Aero2, czy inny powód. U mnie w ustawieniach TNI jest wszystko po staremu, więc nie powinno być takich numerów. Już teraz mam: tylko lokalne, więc nie wyślę tej wiadomości, bez rozłączenia i połączenia z siecią.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-07-2015, 20:02
Post: #5
Internet nie działa
Podejrzewałem to, że gorzej są traktowane modemy niższych kategorii, np. E173, jednak testuję i testuję i cały czas działa świetnie, choć trudniej wraca do trybu HSPA z trybu UMTS. Ale zawsze bez pudła mu się udaje.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
17-07-2015, 21:35 (Ten post był ostatnio modyfikowany: 17-07-2015 21:36 przez aero2.)
Post: #6
RE: Internet nie działa
Kto wie, kto wie... może to sprawka modemu (właśnie mam bardzo popularny 173u2), ale jak patrzę cały czas dioda świeci na niebiesko, sygnał mocny, niby jest połączony, a co do czego to komunikat: połączenie tylko lokalne.

Myślałem, że to sprawka laptopa, ale podobnie dzieje się na innych sprzętach. Na razie mam sieć, więc mogę odpisać. Liczę, że może to tylko jakaś "konserwacja" Aero2 i jutro, pojutrze może wszystko wróci do normy.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-07-2015, 01:39
Post: #7
Internet nie działa
Potrzebuję, żeby ktoś mi wskazał lokalizację i godziny w Warszawie lub bliskich okolicach, gdzie występuje taki problem, żebym mógł go zdiagnozować.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-07-2015, 07:09
Post: #8
Re: RE: Internet nie działa
(17-07-2015 21:35)aero2 napisał(a):  Kto wie, kto wie... może to sprawka modemu (właśnie mam bardzo popularny 173u2), ale jak patrzę cały czas dioda świeci na niebiesko, sygnał mocny,
To nie modem. U mnie ten właśnie model działa dobrze.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-07-2015, 10:47
Post: #9
Internet nie działa
Ale też sytuacja nie dotyczy całej sieci. I mam problem co i jak tutaj diagnozować.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-07-2015, 14:12 (Ten post był ostatnio modyfikowany: 18-07-2015 14:13 przez aero2.)
Post: #10
RE: Internet nie działa
(18-07-2015 01:39)jrtomanek napisał(a):  To nie modem. U mnie ten właśnie model działa dobrze.

Dzięki za tą informację, czyli tak jak myślałem, że to nie sprawka modemu. Sprawdziłem jakie mam oprogramowanie, najnowsze MP 23.009.09.02.910. Ustawienia, też sprawdzone od dawna.

(18-07-2015 01:39)jakubd napisał(a):  Czy karta Aero2 działa w trybie 3G, czy 2G? To bardzo ważne, żeby działała w 3G - najlepiej ustawić właśnie wymuszanie WCDMA/3G dla karty Aero2.

Mam WCDMA.

(18-07-2015 01:39)jakubd napisał(a):  Potrzebuję, żeby ktoś mi wskazał lokalizację i godziny w Warszawie lub bliskich okolicach, gdzie występuje taki problem, żebym mógł go zdiagnozować.

Niestety nie ma reguły i pory dnia. Może działać dobrze, aż nagle próbujesz wejść na inną stronę i nie masz szans, bo masz tylko połączenia lokalne. Opisuję to z lokalizacji jak w załączniku, czyli niewarszawskiej.


Załączone pliki Miniatury
       
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-07-2015, 17:56 (Ten post był ostatnio modyfikowany: 19-07-2015 00:08 przez szopen.)
Post: #11
Internet nie działa
aero2 napisał(a):Dzięki za tą informację, czyli tak jak myślałem, że to nie sprawka modemu.
tego wcale nie wiemy - możliwe, że niektóre konfiguracje wywołują ten problem
wygląda na to, że modem - nikt nie zgłasza tych problemów odnośnie E3131, które są dostatecznie wysokiej kategorii (dla zgodności z regulaminem) a prawdopodobnie nawet bardziej popularne niż E173
(wszystko wskazuje na to, że problemy dotyczą głównie E173 czyli modemu kat. 8 = niezgodnego z regulaminem,
ale generalnie problemy z E173 były "przychodzące falami" więc wygląda to na specyficzną kontrakcję między konfiguracja operatora i modemów)

aero2 napisał(a):Mam WCDMA.
sugeruję włączyć również pasmo WCDMA2100
NIE WIEM CZY TO POMOŻE, ale problem może może z tego wynikać (bo od kilku miesięcy sieć jest obsługiwana przez Plusa inaczej niż wynika to z regulaminu i karty Aero2 mają dostęp oprócz W900 również do W2100 oraz do infrastruktury 2G w Plusie - to ostatnie nie jest interesujące ze względu na technologicznie kiepską wydajność nawet w porównaniu do 0,5Mbps)

aero2 napisał(a):Sprawdziłem jakie mam oprogramowanie, najnowsze MP 23.009.09.02.910.
co nie ma żadnego znaczenia skoro nie używasz MP tylko TNI

ale pytanie było nie o wersję MP tylko o wersję firmware

Statystyki Folding@home
[Obrazek: sigimage.php?un=szopen&t=247478]
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-07-2015, 22:05
Post: #12
RE: Internet nie działa
(18-07-2015 17:56)szopen napisał(a):  tego wcale nie wiemy - możliwe, że niektóre konfiguracje konfiguracje wywołują ten problem

Przez wiele miesięcy nie miałem kłopotów, więc trudno powiedzieć, czy to sprawka konfiguracji TNI, modemu, czy sieci.

(18-07-2015 17:56)szopen napisał(a):  sugeruję włączyć również pasmo WCDMA2100

Włączyłem 2100 i ciekawostka, sygnał jest, ale jak na WCDMA900 było CSQ20-22, to teraz z 2100 odbieram CSQ14-17. Ale odpukać na razie działa dobrze i nie zrywania.

(18-07-2015 17:56)szopen napisał(a):  co nie ma żadnego znaczenia skoro nie używasz MP tylko TNI
ale pytanie było nie o wersję MP tylko o wersję firmware
Firmware i komunikat jaki wcześniej podawał mi Windows wstawiłem niżej.


Załączone pliki Miniatury
   
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
18-07-2015, 22:07
Post: #13
Internet nie działa
Diagnostyka Windows mówi tyle, że ping do serwerów DNS ani zapytanie normalne nie daje od nich odpowiedzi. Ale nie mówi czemu - np. jak nie ma sygnału, też taki komunikat dostaniesz, jeżeli połączenie zostało nawiązane, gdy sygnał był.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
13-10-2015, 22:08 (Ten post był ostatnio modyfikowany: 13-10-2015 22:10 przez yarenty.)
Post: #14
RE: Internet nie działa
(18-07-2015 01:39)jakubd napisał(a):  Potrzebuję, żeby ktoś mi wskazał lokalizację i godziny w Warszawie lub bliskich okolicach, gdzie występuje taki problem, żebym mógł go zdiagnozować.
=
niby nie ma pory dnia ani lokazlizacji
ale jakby tak dokładną statystkę zrobić to pewne reguły dot pory dnia możnaby znaleźć
ja mam modem huawei 3131s z oprogramowaniem jdtech
więc nie przypuszczam że to kwestia sprzętowa
mam pytanie czy to możliwe żeby np brakowało wolnych adresów IP
mieszkam w dość zaludnionej części krakowa
bo modem po chwili zaczyna migać na niebiesko ale sieci aero2 nie widać...
czy to może być spowodowane natłokiem próbujących się podłączyć
w godzinach tzw "szczytowych"
użytkowników bdi...???

??
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
14-10-2015, 09:37
Post: #15
Internet nie działa
Nie, problemu adresów IP nie ma od czasu wprowadzenia kodów CAPTCHA, a definitywnie zniknął po zastosowaniu NAT w Aero2.
W tej chwili główny winny to niski priorytet ruchu Aero2 - http://jdtech.pl/2015/09/aero2-uzytkowni...orzej.html - oraz rosnący ruch w sieci Plusa.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
15-10-2015, 16:28 (Ten post był ostatnio modyfikowany: 15-10-2015 16:37 przez yarenty.)
Post: #16
Internet nie działa
moje połączenie z aero2 działa w ten sposób :
albo jest od razu albo nie ma bardzo długo = kilkanaście lub kilkadziesiąt prób muszę wykonać
tzn jak zaczyna migać podwójnym zielonym to czekam aż zacznie migać pojedyńczym niebieskim
zwykle trwa to 20-30 sek
jak zaczyna migać niebiesko to albo się pojawia możlwość połaczenia albo nie
wtedy muszę restartować modem - jak wyżej - muszę powtarzać czynność wiele razy
natomiast jeśli już się pojawi możliwość połaczenia tzn modem widzi sieć aero2
to podłączam się i już djobeł wi ile razy mogę ponawiać godzinne sesje po wstukaniu kapcia
warunek jest taki że nie mogę wyłączyć kompa
jak mi się komp uśpi albo zahibernuje (albo go wyłączę sam) to modem się też wyłącza
i żeby znów neta złapać muszę wszystko nazad (jak wyżej) od nowa !
co to za system ? = czy to jest normalne w tych warunkach jakie są ??
i czy można to jakoś spacyfikować ???

pozdr
Jarek
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-10-2015, 08:40
Post: #17
Internet nie działa
A jaki jest komunikat/błąd przy próbie połączenia, gdy modem miga na niebiesko?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-10-2015, 16:38
Post: #18
Internet nie działa
nie ma komunikatu
po prostu nie widać sieci aero2
gdy rozwijam "połączenia internetowe" widać tylko sieci wifi
i ethernet (niedostępny bo go nie mam) niepodswietlony
sieci komórkowe - niepodświetlone - brak takowych
sieci wifi - podświetlone - widocznych kilka
za którymś razem po restarcie modemu w końcu się aero2 pojawia - wtedy
"sieci komórkowe" są podświetlone
i mogę się z aero2 połączyć
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
16-10-2015, 16:42
Post: #19
Internet nie działa
Modem miga na niebiesko pojedynczo (modem gotowy do pracy) i sieć nie pojawia się na liście w Windows? To ma problem ze sterownikami.
A czemu nie użyjesz aplikacji firmowej od modemu?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
20-10-2015, 20:07
Post: #20
Internet nie działa
nie wiem o co kaman ale ten mój problem tak jakby zniknał...
tzn od paru dni prawie się nie zdarza = pojawił się raz na kilkanaście prób
włączenia się do sieci
może informatycy polkomtela czytują tego bloga i coś naprawili ?
bo ja nic nie poprawiałem !

zresztą wcale bym się nie zdziwił gdyby tak było
solorza stać na wynajęcie kilku/kilkunastu chłopaków do moniitorowania
różnych stron w sieci....

:-))
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  internet po aktualizacji win10 2020 PiotrSt 1 489 22-06-2020 14:36
Ostatni post: jakubd
  Działa wam dziś twitter na aero? forresty 1 2 642 05-05-2017 14:46
Ostatni post: jakubd
  Java nie działa na aero2. jol88 3 3 860 13-07-2016 11:51
Ostatni post: szopen
  Huawei e1752+top netinfo - internet co chwile się rozlacza AguchaG 1 3 614 21-11-2015 23:31
Ostatni post: jakubd
  Aero2 działa ale rozłącza się po 5 minutach kuba6262 1 4 550 29-08-2015 19:51
Ostatni post: tps4