[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E587 [OK]
09-12-2012, 22:32
Post: #21
RE: Huawei E587 [OK]
ciekawa informacja jest w tym samym dokumencie, ale w tabelce na stronie 9:

Operating frequency: DC-HSPA+/HSPA+/HSPA/UMTS

E587u-2: 2100/900MHz
E587u-5: 2100/1900/AWS/850MHz

to znaczy ze u-5 nie obsluguje umts 900mhz?

sorry jezeli wlasnie popelniam gafe, ale jestem nowy w temacie i wlasnie przymierzam sie do zakupu tego modemu (u-2)
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-12-2012, 01:46
Post: #22
Odp: Huawei E587 [OK]
Jak kupisz u-5 dla aero to popełnisz gafę wg tej informacji,.jeśli jest jak piszesz to śmiało u-2 kupuj.

Wysyłane z mojego GT-I9000 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-12-2012, 02:28
Post: #23
RE: Huawei E587 [OK]
Z tym, że ja mam w ręku u-2, na pudełku pełna zgodność specyfikacji, a z Aero2 nie działa (jakby UMTS 900 jednak nie było).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-12-2013, 15:43
Post: #24
RE: Huawei E587 [OK]
Witam, czy ktoś może napisać czy modem wznawia połączenie z siecią Aero2 i czy przechodzi w tryb uśpienia? Czy można ewentualnie wyłączyć przechodzenie w tryb uśpienia?

Zależy mi na modemie, który będzie bezobsługowy...
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
25-12-2013, 23:16
Post: #25
Huawei E587 [OK]
Sztuka, którą ja mam jest niezgodna z Aero2 mimo zgodności według oznaczeń, więc nie mogłem przetestować szczegółowo. Z pewnością problemu być nie powinno ze wznawianiem, usypianie można wyłączyć.

E587 to router, a nie modem. Urządzenia tego typu nigdy nie są 100% bezobsługowe - wystarczy, że bateria osiągnie zbyt wysoką temperaturę i całość się wyłączy awaryjnie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
07-05-2014, 20:44
Post: #26
RE: Huawei E587 [OK]
Posiadam ten router. Sprawuje się on bardzo dobrze poza tym, że co jakiś czas samoczynnie zanika w nim sieć wifi. pomimo że na wyświetlaczu pokazuje że jest aktywna to jednak ani laptop ani telefon jej nie wykrywają i trzeba resetować router. nie wiem z czego to wynika. może z przegrzania, ale jakby się przegrzał to chyba by się sam całkiem wyłączył
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
08-05-2014, 23:00
Post: #27
RE: Huawei E587 [OK]
Przepraszam, że sam odpowiadam na swoje posty, ale czy jest może wśród forumowiczów osoba która posiada może ten sam router i czy też ma takie zjawisko z tym zanikającym sygnałem wifi w swoim urządzeniu ?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-05-2014, 06:51
Post: #28
Huawei E587 [OK]
Być może FW jest niedopracowany... i na przykład, jest wygaszenie sieci WiFi, w ramach oszczędzania energii, a na ekranie nadal się pokazuje.
Sprawdź czy nie ma może aktualizacji Wink

Funkcja SZUKAJ jest za darmo, nie na darmo.
Moje oferty na olx.pl Wink
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
09-05-2014, 09:36
Post: #29
Huawei E587 [OK]
Używałem, ale nigdy dłużej niż kilkanaście godzin - nie miałem problemów.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-05-2014, 00:57
Post: #30
RE: Huawei E587 [OK]
(09-05-2014 06:51)K4r0lSz napisał(a):  Być może FW jest niedopracowany... i na przykład, jest wygaszenie sieci WiFi, w ramach oszczędzania energii, a na ekranie nadal się pokazuje.
Sprawdź czy nie ma może aktualizacji Wink

też o tym pomyślałem za pierwszym razem jak mi się to przytrafiło ze to pewnie jakiś tryb oszczędzania więc wyłączyłem odpowiednią opcję w ustawieniach. zresztą funkcja taka z założenia polega na wyłączaniu wifi jeśli nie jest ono używane. u mnie się tak dzieje ,że w trakcie korzystania z wifi nagle znika całkowicie sygnał, a nie przy próbie logowania że nie widzi bo się wyłączyło. sprawdzałem również to, że przy włączonej funkcji oszczędzania, gdy wifi się wyłączy to na wyświetlaczu znaczek znika.

Za nowym firmware się rozejrzę
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-05-2014, 09:36
Post: #31
Huawei E587 [OK]
A czy próbowałeś zrobić reset do ustawień fabrycznych i jeszcze raz eksperymentować? Może to kwestia konfiguracji? Bo jak nie pomoże, to zostaje serwis.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E5785 +Mikrotik wasilek 8 6 169 15-06-2019 13:49
Ostatni post: szopen
  HUAWEI E587u-2 - jak zresetowac dane? Mowca 1 4 550 07-06-2017 08:47
Ostatni post: jakubd
  Huawei E5577Cs321 problem z capatcha axel_gb 1 5 166 27-03-2017 23:41
Ostatni post: szopen
Information Huawei E5573 K4r0lSz 8 17 594 24-12-2016 22:21
Ostatni post: szopen
  Huawei E5372 ( webui ) Dashboard Oktawiuszokti 27 42 008 19-07-2016 23:23
Ostatni post: szopen



MyBB SQL Error

MyBB has experienced an internal SQL error and cannot continue.

SQL Error:
1017 - Can't find file: './c1jdtech_forum/threadviews.MYI' (errno: 2 "No such file or directory")
Query:
INSERT INTO threadviews (tid) VALUES('263')