[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E367 (CP) jest zasięg brak połączenia Lublin
06-12-2012, 00:05 (Ten post był ostatnio modyfikowany: 15-01-2013 23:29 przez szopen.)
Post: #1
Huawei E367 (CP) jest zasięg brak połączenia Lublin
Witam wszystkich
Jestem nowy, więc proszę wybaczyć jeśli będzie coś z mojej strony nie tak.
Korzystam z Aero2 już od ok roku - Na początku na modemie 7.2Mb Vodafone K3520, a obecnie na Huawei CP 1 E367 UM - 28Mb - pozostałość po internecie w Cyfrowym Polsacie.
Od ok miesiąca oprócz programu Mobile Partner z powodzeniem do obsługi używam top_netinfo. Czasem bezkonfliktowo oba na raz.
Ostatnio co jakiś czas są w Lublinie problemy z połączeniami z internetem w Aero2. Dziś łącznie kilka godzin próbowałem się dobić do internetu i totalna klapa. W mobile Partner obok ikonki mocy sygnału pojawiał się napis WCDMA Aero2 (Roaming) lub WCDMA Era (Roaming), a sam sygnał jakby zwariował od 0% do 97%, ale mimo to nawet jak był, to nie można było się połączyć. Udało mi się ze 2 razy połączyć ale potem szybko rozłączyło i ponowne próby łączenia negatywne (to w Mobile Partner) W netinfo w ogóle nie chciało załapać.
Czy może mi ktoś podpowiedzieć co się dzieje, co może być przyczyną takich nieudanych połączeń ?
Może to jakieś roboty, czy może ja coś źle robię ?
Grubo ponad miesiąc temu w Lublinie i okolicach sieci komórkowe rozsyłały sms-y do abonentów, że będą prowadzić jakieś prace przez 3 tygodnie, ale to już raczej jest zakończone. Rano połączenie było godzinę ok, potem zong, po południu aż do teraz nic.
Sprawdzałem w tym samym czasie aktywny bleconnect z ery, który trzymam na wszelki wypadek i też nic. Po rozmowie z gościem z Biura Obsługi T-Mobile okazało się, że w systemie na tym numerze był wyłączony GPRS. Pan z biura załączył i po kwadransie internet przez blueconnect poszedł. Po ok. godzinie mam już i aero2. Obawiam się że ten Roaming był przez erę, ale dlaczego skoro sygnał do tej pory odbierałem z Plus GSM ?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
06-12-2012, 11:04 (Ten post był ostatnio modyfikowany: 06-12-2012 11:06 przez spag.)
Post: #2
Odp: E367 jest zasięg brak połączenia Lublin
roaming Aero przez T-Mobile? Może to jakiś bug z wyświetlaniem w e367 (podobnie jak z e3131 i Play) miałeś chociaż raz wyświetlone Plus? A ręcznie jak wyświetlasz sieci to co się pojawia? Modem błyska na niebiesko?

Wysyłane z mojego GT-P1000 za pomocą Tapatalk 2
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 09:16 (Ten post był ostatnio modyfikowany: 26-12-2012 09:20 przez krzychlub.)
Post: #3
RE: Odp: E367 jest zasięg brak połączenia Lublin
(06-12-2012 11:04)spag napisał(a):  roaming Aero przez T-Mobile? Może to jakiś bug z wyświetlaniem w e367 (podobnie jak z e3131 i Play) miałeś chociaż raz wyświetlone Plus? A ręcznie jak wyświetlasz sieci to co się pojawia? Modem błyska na niebiesko?

Wysyłane z mojego GT-P1000 za pomocą Tapatalk 2
Witam i przepraszam za brak kontaktu z mojej strony (siła wyższa)
Nie rozumie co to jest bug. Obecnie mam problemy z połączeniem się z internetem przez Top_netinfo pomimo właściwych ustawień w programie. Ale łączę się z "oporami" (czasem od razu, a czasem za piątym dziesiątym razem) przez Mobile Partner z modemu Cyfrowego Polsatu i właśnie cały czas w nawiasie jest napis Roaming. Dioda modemu na początku mruga kolorem zielonym, potem świeci ciemnoniebiesko, czasem jasnoniebiesko. I jest to połączenie z siecią Plus (sprawdziłem spod WIN7 w Centrum sieci przy połączeniu się z internetem) . W Top_net info gdy próbuję się połączyć z internetem po uruchomieniu komputera i Tni wysłaniu kilka razy komend AT, pojawia się w końcu zasięg, jest operator PlusGSM, UTMS, ale nie łączy się. Dlatego też wyłączam ten program i uruchamiam Mobile Partner. Może ustawiłem zbyt krótki czas (3s) aby łączyć się z internetem gdy jest rozłączany, a może to dlatego że mam Win 7 64-bit i nie umię sobie poradzić z jakimiś ustawieniami ?
Chyba mam zbyt małą wiedzę komputerową żeby problem lepiej naświetlić, więc proszę o wyrozumiałość i traktowanie moich wypowiedzi jak laika w temacie.

(06-12-2012 11:04)spag napisał(a):  roaming Aero przez T-Mobile? Może to jakiś bug z wyświetlaniem w e367 (podobnie jak z e3131 i Play) miałeś chociaż raz wyświetlone Plus? A ręcznie jak wyświetlasz sieci to co się pojawia? Modem błyska na niebiesko?

Wysyłane z mojego GT-P1000 za pomocą Tapatalk 2

W Mobile Partner w lewym dolnym rogu okienka obok piktogramu zasięgu, nie wyświetla się Plus. Tylko WCDMA Aero2 (Roaming) lub HSPA+ Aero2 (Roaming).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 11:19
Post: #4
RE: E367 jest zasięg brak połączenia Lublin
Akcja z roamingiem Tmobile może być związana z budową wspólnej sieci UMTS 900 MHz przez Tmobile i Orange (przez spółkę Networks!) w tej okolicy. Może coś tak wykombinowali, że ich sieć wpuszczała przez chwilę wszystkich chętnych? Ale oczywiście normalnie to działać nie ma prawa.

A znowu problemy z działaniem Aero2 mogą być związane z rozbudową sieci i dużym jej obciążeniem. Najlepiej sprawdzić to udając się w zasięg innego nadajnika. W szybszym logowaniu może pomóc wymuszenie UMTS 900 MHz (opis na forum), 3 sekundy na wznowienie połączenia to faktycznie może być mało - zdrowiej by było około 5s, jeżeli są takie problemy, ale jak modem wypada z sieci po zakończeniu połączenia, to nawet to może być za mało.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 12:15 (Ten post był ostatnio modyfikowany: 26-12-2012 13:40 przez krzychlub.)
Post: #5
RE: E367 jest zasięg brak połączenia Lublin
Z tym czasem domyśliłem się i dałem 10s, bo i program się wiesza jak chcę coś zrobić w ustawieniach, a jednocześnie wysyłane są do modemu komendy AT.
Co do nadajników, to faktycznie na jednym wieżowcu (najbliższa lokalizacja ode mnie) jest kilku operatorów i faktycznie tak może być.
Tym bardziej że są takie dni w które internet łączy się za pierwszym razem przez Tni i działa OK, z wykonywanych prób wynika że nie ma znaczenia godzina, dzień tygodnia itd. Po wysłaniu tego posta zamknę Mobile Partner i spróbuję ustawić wymuszenie UTMS 900 w Tni. Jak znajdę chwilę to również wezmę przenośnego PC i wybiorę się na spacer .
Mam jeszcze pytanie:
Jak w blueconnect nie działał mi internet, to zadzwoniłem do Biura Obsługi T-Mobile i gość włączył usługę dla mojego numeru i do dziś dnia jest OK.
Czy w przypadku Aero2 można gdzieś zadzwonić aby zweryfikować mój problem z połączeniami w Lublinie ?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 13:37 (Ten post był ostatnio modyfikowany: 26-12-2012 13:42 przez krzychlub.)
Post: #6
RE: E367 jest zasięg brak połączenia Lublin
(26-12-2012 11:19)jakubd napisał(a):  Najlepiej sprawdzić to udając się w zasięg innego nadajnika.
Siedzę cały czas w tym samym miejscu (przy swoim stacjonarnym PC). Zrobiłem taki eksperyment:
Wziąłem netbooka, który ma WinXP 32-bit, wgrałem Tni, podłączyłem modem CP E367, ustawiłem w Tni (połączenie, port, modem ...) wszystko to samo co mam ustawione w stacjonarnym PC i miłe zaskoczenie - jestem połączony z Aero2 przez Plus GSM: UMTS lub HSPA++ i to za pierwszym razem !!!!!
Nasuwa mi się wniosek (nie wiem czy słuszny) że problem tkwi we współpracy Tni z Win7Pro 64-bit. Może 7-ka coś blokuje, a może trzeba coś dodatkowo ustawić ??? A może to 64-bity ???
I tu ZONG - nie mam zielonego pojęcia co trzeba by było sprawdzić i jak Sad((
A może to coś się odblokowało u operatorów sieci, że nie włącza się Roaming - zbieg okoliczności ???
Proszę o wypowiedzi w moim temacie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 14:04
Post: #7
RE: E367 jest zasięg brak połączenia Lublin
U mnie win 7 professional 64 bit, da rade połączyć przez TNI, problemy czasem są z połączeniem ale to już wina aero, bynajmniej u mnie.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 14:49
Post: #8
RE: E367 jest zasięg brak połączenia Lublin
Właśnie powróciłem na stacjonarny PC. Podłączyłem modem i znowu nic. Ustawienia w Tni bez żadnych zmian. Zacząłem kombinować w Win 7 i w końcu udało mi się połączyć poprzez Centrum siec, połączenie Aero2 i i zaakceptowaniu komendy wybierz numer *99***#. Połączyło się i do tej pory jest. Może ja nie jestem świadomy co i jak z tymi połączeniami sieciowymi, ale przecież Tni powinien działać niezależnie od ustawień połączeń sieciowych w Win7 ?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 18:36
Post: #9
RE: E367 jest zasięg brak połączenia Lublin
To zależy jak się łączysz - TNI łączy się w trybie modemowym (RAS), podstawowy sposób łączenia w Win7 to przez CSiU w trybie szerokopasmowego połączenia komórkowego, czyli NDIS - tak jak domyślnie robi to Mobile Partner.
Zdarza się, że gdy RAS nie działa, to działa NDIS i odwrotnie - co wynika z nieco innego sposobu komunikacji z modemem, innych timeoutów itd, oraz przede wszystkim - sterowników za to odpowiedzialnych.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
26-12-2012, 19:03
Post: #10
RE: E367 jest zasięg brak połączenia Lublin
W TNI mam ustawione RAS. Ustawiałem też NDIS (tylko dla niektórych modemów Huawei) ale nie było jakiejś widocznej różnicy więc wróciłem do RAS i komend AT.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  HiLink API dla urządzeń Huawei VipeRsan 32 39 711 30-08-2016 17:53
Ostatni post: szopen
  Huawei E353s-2 brak dostępu do UMTS 900MHz sieci Plus / Aero2 Obecny 17 4 428 16-12-2015 15:39
Ostatni post: Obecny
  Huawei E3276s-150 wielki problem - cylkiczne resety modemu wronki112 12 8 110 21-10-2015 22:07
Ostatni post: jakubd
  Huawei E3372 od megafona pigwa 8 4 228 17-10-2015 17:25
Ostatni post: jakubd
  Huawei K3715 (Vodafone) szkwariko 6 5 149 09-08-2015 11:53
Ostatni post: cezaros4