[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E3276
05-09-2013, 12:40 (Ten post był ostatnio modyfikowany: 14-07-2014 03:58 przez szopen.)
Post: #1
Huawei E3276
Witam, posiadam modem HUAWEI E3276 z CP - pracuje z nim karta AERO2, na CP mam inny modem.

Posiadam oryginalne oprogramowanie z CP które bardzo często nie widzi mi tego modemu, muszę kilka razy robić restart komputera, również topnetinfo dzieje się podobnie, a nawet gorzej bo w ogóle nie widzi mi modemu, a jak się uda to pojawia się komunikat iż modem wykorzystywany jest przez inny program/aplikację.
Da jakoś radę to zmienić?
Zastanawiałem się oczywiście nad zakupem 3131 do użytkowania posiadanej przeze mnie karty Aero2 ale ten modem - E3276 dostałem przy przedłużeniu umowy z CP.

Pozdrawiam
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-09-2013, 13:21
Post: #2
E3276
Obstawiam problem ze stanem systemu operacyjnego (czas na reinstalację/przywrócenie stanu fabrycznego?) albo uszkodzenie gniazda USB (w komputerze).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
05-09-2013, 18:01
Post: #3
RE: E3276
Próbowałeś może w innym PC używać?

Wysłane z mojego Nexus 4 przy użyciu Tapatalk 4

[Obrazek: 2czejb.png][Obrazek: SXcG2D0.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
06-09-2013, 09:46 (Ten post był ostatnio modyfikowany: 06-09-2013 09:47 przez checiel.)
Post: #4
E3276
Hmm, obstawiam w takim razie coś z systemem operacyjnym-oprogramowaniem, bo gniazda normalnie mi funkcjonują.
Ponadto komputer widzi modem, jednak oprogramowanie CP nie współdziała, pokazuje w dolnym prawym rogu Aero2 UMTS ale zero zasięgu i przycisk "POŁACZ" nie funkcjonuje... Na karcie CP działa "POŁĄCZ" pomimo tego że kresek zasięgu również nie pokazuje do momentu połączenia do sieci (Jeśli Aero zadziała też zasięg pokazuje się dopiero przy aktywnym przesyłaniu danych)

[Obrazek: nfpvk7.jpg]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
06-09-2013, 10:47
Post: #5
E3276
Odinstaluj w cholerę wszystkie programy od wszystkich modemów komórkowych i postaw ponownie tylko soft od E3276 - czasem pomaga.
To, że nie pokazuje sygnału i wtedy nie pozwala na połączenie to normalne - tak zrobili ten soft, żeby nie pozwalał na łączenie, gdy sygnał jest zbyt słaby.
Przed połączeniem nie pokazuje poziomu nigdy? Bo może sygnał jest faktycznie słaby/zakłócony?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
06-09-2013, 17:59
Post: #6
E3276
Weekend przyszedł to się pobawię.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  huawei e3531 s2 nie przełancza automatycznie sieci po zmianie karty? Lorek 6 395 26-09-2017 07:25
Ostatni post: jakubd
  huawei e372 vs Huawei E3531 Lorek 13 3 006 08-03-2017 07:19
Ostatni post: jakubd
Lightbulb Wymuszanie UMTS 900 MHz w modemach Huawei jakubd 185 199 897 04-02-2017 18:11
Ostatni post: jakubd
  Huawei e372 - Linux - zmienne ttyUSB aggman 9 2 042 02-02-2017 01:11
Ostatni post: szopen
  HiLink API dla urządzeń Huawei VipeRsan 33 58 112 11-01-2017 10:06
Ostatni post: marrrecki