[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E3131s-2 HiLink nie działa na Windows 8
10-06-2013, 21:40 (Ten post był ostatnio modyfikowany: 29-12-2014 04:09 przez szopen.)
Post: #1
Huawei E3131s-2 HiLink nie działa na Windows 8
Witam,

Mam dziwny problem z tym modemem. Testowałem na innym lapku z Vistą i wszystko działa jak należy. U mnie na Win 8 instaluje się tak samo, ale nie mogę dostać się do WebUI (http://192.168.1.1).

Spotkał się ktoś z czymś takim?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-06-2013, 23:01
Post: #2
E3131s-2 HiLink nie działa na Windows 8
Jak najbardziej, powyłączałeś wszystkie inne połączenia sieciowe?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
11-06-2013, 13:01
Post: #3
E3131s-2 HiLink nie działa na Windows 8
A dokładniej po prostu odłącz się od wszystkich innych sieci (WiFi, Ethernet itd.)
A jeżeli nadal nie działa - zainstaluj sterowniki (wbudowane w modem).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-06-2013, 08:25
Post: #4
E3131s-2 HiLink nie działa na Windows 8
Jak co prawda mam windows 7, ale nawet jak jestem odłączony od wszystkich sieci to dalej mi nie działa Wink Pomaga dopiero wyłączenie wszystkich kart sieciowych (poza tą od hi-linka) w panelu sterowania.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-06-2013, 10:01
Post: #5
E3131s-2 HiLink nie działa na Windows 8
Uuuu, a to dziwne - po odłączeniu kabla ethernet nawet jak mamy ustawione IP to taka karta powinna znikać z tablicy routingu. U mnie tak się dzieje i problemu nie mam.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-06-2013, 14:31
Post: #6
E3131s-2 HiLink nie działa na Windows 8
Dzięki wszystkim za odpowiedzi.
Jeśli chodzi o odłączenie się od wszystkich innych sieci to oczywiście to zrobiłem i nawet uruchamiałem ponownie system. Nic to nie dawało.

Problem jednak sam się rozwiązał, przed chwilą podłączyłem modem i śmiga Tongue
Nie wnikam w przyczyny takiego zjawiska, działa to jestem zadowolony.

pozdro.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei e3131s-2 • Od razu zrywa połączenie Michu 2 169 27-12-2021 21:42
Ostatni post: tps4
  Huawei e3131s-2 PROBLEMY Michu 0 100 06-12-2021 22:53
Ostatni post: Michu
  Huawei - ostatnia oficjalna i dostępna wersja Mobile Partner szopen 0 4 508 25-08-2019 12:50
Ostatni post: szopen
  [ROZWIĄZANY] błąd w aplikacji play E3131s-2 alaskan_malamute 2 3 070 24-08-2019 21:14
Ostatni post: jakubd
  [ROZWIĄZANY] Aero2 i Windows 10 1903 konfiguracja alaskan_malamute 2 6 564 23-08-2019 18:53
Ostatni post: alaskan_malamute