[-]
Szybkie szukanie


Baner sklepu jdtech.pl
Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Huawei E3131s-2 HiLink nie działa na Windows 8
10-06-2013, 21:40 (Ten post był ostatnio modyfikowany: 29-12-2014 04:09 przez szopen.)
Post: #1
Huawei E3131s-2 HiLink nie działa na Windows 8
Witam,

Mam dziwny problem z tym modemem. Testowałem na innym lapku z Vistą i wszystko działa jak należy. U mnie na Win 8 instaluje się tak samo, ale nie mogę dostać się do WebUI (http://192.168.1.1).

Spotkał się ktoś z czymś takim?
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
10-06-2013, 23:01
Post: #2
E3131s-2 HiLink nie działa na Windows 8
Jak najbardziej, powyłączałeś wszystkie inne połączenia sieciowe?

[Obrazek: 2czejb.png][Obrazek: SXcG2D0.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
11-06-2013, 13:01
Post: #3
E3131s-2 HiLink nie działa na Windows 8
A dokładniej po prostu odłącz się od wszystkich innych sieci (WiFi, Ethernet itd.)
A jeżeli nadal nie działa - zainstaluj sterowniki (wbudowane w modem).
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-06-2013, 08:25
Post: #4
E3131s-2 HiLink nie działa na Windows 8
Jak co prawda mam windows 7, ale nawet jak jestem odłączony od wszystkich sieci to dalej mi nie działa Wink Pomaga dopiero wyłączenie wszystkich kart sieciowych (poza tą od hi-linka) w panelu sterowania.

[Obrazek: 2czejb.png][Obrazek: SXcG2D0.png]
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-06-2013, 10:01
Post: #5
E3131s-2 HiLink nie działa na Windows 8
Uuuu, a to dziwne - po odłączeniu kabla ethernet nawet jak mamy ustawione IP to taka karta powinna znikać z tablicy routingu. U mnie tak się dzieje i problemu nie mam.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
12-06-2013, 14:31
Post: #6
E3131s-2 HiLink nie działa na Windows 8
Dzięki wszystkim za odpowiedzi.
Jeśli chodzi o odłączenie się od wszystkich innych sieci to oczywiście to zrobiłem i nawet uruchamiałem ponownie system. Nic to nie dawało.

Problem jednak sam się rozwiązał, przed chwilą podłączyłem modem i śmiga Tongue
Nie wnikam w przyczyny takiego zjawiska, działa to jestem zadowolony.

pozdro.
Znajdź wszystkie posty użytkownika
Podziękuj Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Huawei E3131 H (PLAY) miga cały czas na zielono Kamool96 69 11 295 16-09-2017 16:42
Ostatni post: szopen
  Huawei E3131 HiLink "play roaming" piotras 20 15 946 03-05-2017 15:11
Ostatni post: serek
  3131 Mac upgrade do Sierra PROBLEM nie działa Franka 3 715 28-04-2017 16:17
Ostatni post: jakubd
  Problem z modemem Huawei e3131 s2 Lorek 14 4 055 13-02-2017 19:36
Ostatni post: Lorek
  E3131h-2 HiLink? da1k1 5 1 635 12-01-2017 23:38
Ostatni post: jakubd